<!doctype html>
<!--[if lt IE 7 ]>
<html lang="fr"
      class="no-js no-plugins no-touch ie lte-ie9 lte-ie8 lte-ie7 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>
<html lang="fr"
      class="no-js no-plugins no-touch ie ie7 lte-ie9 lte-ie8 lte-ie7"> <![endif]-->
<!--[if IE 8 ]>
<html lang="fr"
      class="no-js no-plugins no-touch ie ie8 lte-ie9 lte-ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="fr" class="no-js no-plugins no-touch ie ie9 lte-ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="fr" class="no-js no-plugins no-touch"> <!--<![endif]-->
<head>
      <meta charset="utf-8">
    <title>Société Générale en perte en 2020 - Actualités Banque & Assurance</title>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.agefi.fr\/banque-assurance\/actualites\/quotidien\/20210210\/societe-generale-tombe-dans-rouge-en-2020-315259"},"headline":"La Soci\u00e9t\u00e9 G\u00e9n\u00e9rale tombe dans le rouge en 2020","image":{"@type":"ImageObject","url":"https:\/\/www.agefi.fr\/sites\/agefi.fr\/files\/images\/2020\/12\/societe_generale_sg_socgen_agence_montparnasse_paris_photo_rk.jpg","width":1361,"height":1306},"datePublished":"2021-02-10T07:24:23+01:00","dateModified":"2021-02-10T12:22:39+01:00","author":{"@type":"Person","name":"Thomas Varela, Agefi-Dow Jones"},"publisher":{"@type":"Organization","name":"l'AGEFI","logo":{"@type":"ImageObject","url":"https:\/\/www.agefi.fr\/sites\/agefi.fr\/modules\/custom\/agefi_misc\/images\/agefi.jpg","width":1200,"height":630}},"description":"La r\u00e9percussion\u00a0de la crise sanitaire et la faiblesse des taux d'int\u00e9r\u00eat ont de nouveau pes\u00e9 sur les r\u00e9sultats de la Soci\u00e9t\u00e9 G\u00e9n\u00e9rale fin 2020,..."}</script>
<link rel="dns-prefetch" href="//aka-cdn-ns.adtech.de" />
<meta name="original-source" content="https://www.agefi.fr/banque-assurance/actualites/quotidien/20210210/societe-generale-tombe-dans-rouge-en-2020-315259" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.agefi.fr\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.agefi.fr\/banque-assurance","name":"Banque & Assurance"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.agefi.fr\/banque-assurance\/actualites","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.agefi.fr\/banque-assurance\/actualites\/quotidien\/20210210\/societe-generale-tombe-dans-rouge-en-2020-315259","name":"La Soci\u00e9t\u00e9 G\u00e9n\u00e9rale tombe dans le rouge en 2020"}}]}</script>
<link rel="shortcut icon" href="https://www.agefi.fr/sites/agefi.fr/files/favicon_1.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="refresh" content="1500" />
<script type="application/javascript" src="//ced.sascdn.com/tag/3441/smart.js" async></script>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function() {
    sas.setup({ networkid: 3441, domain: "//www14.smartadserver.com", async: true });
  });
  sas.cmd.push(function() {
    sas.call("onecall", {
      siteId: 307971,
      pageId: 1116414,
      formats: [{ id: 81542 }, { id: 81543 }, { id: 81544 }, { id: 81545 }, { id: 81546 }, { id: 81547 }, { id: 81548 }, { id: 81550 }, { id: 81552 }, { id: 81551 }],
      target: 'domain=www.agefi.fr;nodeID=315259;;Société Générale;banques françaisespath=/banque-assurance/actualites/quotidien/20210210/societe-generale-tombe-dans-rouge-en-2020-315259;'
    });
  });
</script>
<meta name="description" content="La répercussion de la crise sanitaire et la faiblesse des taux d&#039;intérêt ont de nouveau pesé sur les résultats de la Société Générale fin 2020, mais la banque s&#039;attend à un début de normalisation cette année et reprendra ses versements de dividendes après l&#039;allègement des restrictions de la Banque centrale européenne (BCE)...." />
<meta name="keywords" content="Société Générale, banques françaises" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.agefi.fr/banque-assurance/actualites/quotidien/20210210/societe-generale-tombe-dans-rouge-en-2020-315259" />
<meta property="og:site_name" content="L&#039;AGEFI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Société Générale en perte en 2020 - Actualités Banque &amp; Assurance" />
<meta property="og:url" content="https://www.agefi.fr/banque-assurance/actualites/quotidien/20210210/societe-generale-tombe-dans-rouge-en-2020-315259" />
<meta property="og:description" content="La répercussion de la crise sanitaire et la faiblesse des taux d&#039;intérêt ont de nouveau pesé sur les résultats de la Société Générale fin 2020, mais la banque s&#039;attend à un début de normalisation cette année et reprendra ses versements de dividendes après l&#039;allègement des restrictions de la Banque centrale européenne (BCE)...." />
<meta property="og:updated_time" content="2021-02-10T12:22:39+01:00" />
<meta property="og:image" content="https://www.agefi.fr/sites/agefi.fr/files/styles/w_1000/public/styles/paysage/public/images/2020/12/societe_generale_sg_socgen_agence_montparnasse_paris_photo_rk.jpg?itok=pMkUqHEf" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.agefi.fr/banque-assurance/actualites/quotidien/20210210/societe-generale-tombe-dans-rouge-en-2020-315259" />
<meta name="twitter:title" content="Société Générale en perte en 2020 - Actualités Banque &amp; Assurance" />
<meta name="twitter:description" content="La répercussion de la crise sanitaire et la faiblesse des taux d&#039;intérêt ont de nouveau pesé sur les résultats de la Société Générale fin 2020, mais la banque s&#039;attend à un début de normalisation cette année et reprendra ses versements de dividendes après l&#039;allègement des restrictions de la Banque centrale européenne (BCE)...." />
<meta property="article:published_time" content="2021-02-10T07:24:23+01:00" />
<meta property="article:modified_time" content="2021-02-10T12:22:39+01:00" />

    <!-- Mobile -->
    <meta name="apple-mobile-web-app-title" content="l'Agefi">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style"
          content="black-translucent">
    <meta name="mobile-web-app-title" content="l'Agefi">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport"
          content="width=device-width,initial-scale=1,user-scalable=0">
    <meta name="application-name" content="l'Agefi">
    <meta http-equiv="cleartype" content="on">

    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="57x57"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png"
          href="/sites/agefi.fr/themes/agefi/img/favicons/favicon-32x32.png"
          sizes="32x32">
    <link rel="icon" type="image/png"
          href="/sites/agefi.fr/themes/agefi/img/favicons/favicon-96x96.png"
          sizes="96x96">
    <link rel="icon" type="image/png"
          href="/sites/agefi.fr/themes/agefi/img/favicons/favicon-16x16.png"
          sizes="16x16">
    <link rel="manifest"
          href="/sites/agefi.fr/themes/agefi/img/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="/sites/agefi.fr/themes/agefi/img/favicons/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <script>
      (function (ua, h, c, t) {
        h[c] = h[c].replace('no-js', 'js');
        var os = ['windows', 'macintosh', 'linux', 'android', 'iphone'];
        var l = os.length;
        for (i = 0; i < l; i++) {
          if (new RegExp(os[i]).test(ua)) {
            h[c] += ' ' + os[i];
            break;
          }
        }
        if (!!('ontouchstart' in window) || !!(window.DocumentTouch && document instanceof DocumentTouch)) {
          h[c] = h[c].replace('no-' + t, t);
        }
        var browsers = ['firefox', 'chrome', 'opera', 'safari'];
        var browser_found = false;
        l = browsers.length;
        for (var i = 0; i < l; i++) {
          if (ua.indexOf(browsers[i]) !== -1 && !browser_found) {
            browser_found = true;
            h[c] += ' browser-is-' + browsers[i];
          }
          else {
            h[c] += ' browser-not-' + browsers[i];
          }
        }
      })(navigator.userAgent.toLowerCase(), document.documentElement, 'className', 'touch');
            var PX = {"config":{"cacheQuery":"qldwfb","pageUrl":"https:\/\/www.agefi.fr\/banque-assurance\/actualites\/quotidien\/20210210\/societe-generale-tombe-dans-rouge-en-2020-315259","themePath":"https:\/\/www.agefi.fr\/sites\/agefi.fr\/themes\/agefi\/","preprocessJS":true,"devMode":false,"env":"prod"},"path":{"scripts":"https:\/\/www.agefi.fr\/sites\/agefi.fr\/themes\/agefi\/js\/"}};
      PX["ads"] = {};
    </script>

    <script>
      // Ads LazyLoad IDs container.
      window.adIDs = [];
    </script>

    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.agefi.fr/sites/agefi.fr/files/advagg_css/css__uxvv_z9iJiXdpfeP6OM6EhbFSQxPtJWTgWqnSZTYztQ__nWcPBGgFHXLRZgygTuyVpVCZvA_9T9yz31aliZ-m9fk__Qn0ZDNCnkQf8T-vwpGaQjNiQ6-ZRWA_BmgiGZIME95M.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.agefi.fr/sites/agefi.fr/files/advagg_css/css__kLX4ALFz04F9pTMfW0MA9A0cqCjb39mWMz7yL5UMRSk__4esPJ8bQKc6pvDLzvRXTM6lIHQlJYgxfdBzxaH1so7M__Qn0ZDNCnkQf8T-vwpGaQjNiQ6-ZRWA_BmgiGZIME95M.css" media="print" />
<script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="//aka-cdn-ns.adtech.de/dac/1492.1/w1190973.js"></script>
<script>ADTECH.config.page = {"protocol":"https","server":"adserver.adtech.de","network":"1492.1","siteid":"810143","params":{"loc":"100","key":"315259"},"kv":{"user":"anonyme"}};</script></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-315259 node-type-article-quotidien user-not-communaute">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZZCM7" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZZCM7');</script>
<!-- End Google Tag Manager -->
<div class="ad" id="sas_81552"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81552'); // Format: interstitiel</script>
<div class="header">
    <div class="header_inner">
        <div class="header_alpha">
    <button id="burgerButton" class="btn btn--text btn--naked btn--xl btn--square btn--ico header_menu-handler" type="button">
	<span class="btn_ico"><span class="ico_menuburger_l_white"></span></span><span class="btn_ico"><span class="ico_menuburger_m_white"></span></span><span class="btn_ico"><span class="ico_close_l_black"></span></span><span class="btn_ico"><span class="ico_close_m_black"></span></span>		<span class="btn_text">Menu</span>	</button><a href="/" class="btn btn--naked btn--xl btn--square header_logo">
		<div class="btn_img"><img src="/sites/agefi.fr/themes/agefi/img/logo.png"></div>		</a>        </div>
        <div class="header_beta">
            <div class="table table--middle">
                <div class="table_td header_social">
      <a href="http://twitter.com/AgefiFrance" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_twitter_l_white"></span></span>			</a><a href="https://www.linkedin.com/company/l'agefi" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_linkedin_l_white"></span></span>			</a><a href="http://www.facebook.com/agefi" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_facebook_l_white"></span></span>			</a>                </div>
                <div class="table_td header_shortcuts">
                    <div class="list-h">
                        <div class="list_item list_item--search">
                            <a href="/recherche" class="shortcut shortcut--search" id="buttonSearch">
                                <span class="shortcut_inner">
                                    <span class="shortcut_ico"></span>
                                    <span class="shortcut_text">Rechercher</span>
                                </span>
                            </a>
        <button class="btn btn--text btn--white btn--xl btn--square btn--ico btn-close" style="display:none;" id="buttonSearchClose" type="button">
	<span class="btn_ico"><span class="ico_close_l_black"></span></span><span class="btn_ico"><span class="ico_close_m_black"></span></span>		<span class="btn_text">Fermer</span>	</button>                            <div class="header_search" id="dropdownSearch" style="display:none;">
                                <form class="search-form" action="/recherche" method="post" id="agefi-search-simple-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys">Mots-clés </label>
 <input placeholder="Entrez vos mots-clés" type="text" id="edit-keys" name="keys" value="" size="60" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit--2" name="op" value="Rechercher" class="form-submit" /><input type="hidden" name="form_build_id" value="form-_tpjhJbTD9u42pNMNZwWbIAkf4IDe3C60n0A8Gdxdbw" />
<input type="hidden" name="form_id" value="agefi_search_simple_form" />
</div></form>                            </div>
                        </div>
                        <div class="list_item">
                            <a href="/inscription" class="shortcut shortcut--newsletters">
                                <span class="shortcut_inner">
                                    <span class="shortcut_ico"></span>
                                    <span class="shortcut_text">Newsletters</span>
                                </span>
                            </a>
                        </div>
                                                <div class="list_item">
                            <a href="/oauth2/authorize" class="shortcut shortcut--login" rel="nofollow">
                                <span class="shortcut_inner">
                                    <span class="shortcut_ico"></span>
                                    <span class="shortcut_text">Connexion</span>
                                </span>
                            </a>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
</div>
<!-- NAV -->
<div class="navigation-overflow" id="burgerOverflow"></div>
<div class="navigation list list--sep list--shift-large" id="burger">
    <nav class="navigation_menu">
        <ul class="list">
            <li class="navigation_item"><a class="navigation_link" href="/">Accueil</a></li>
            <li class="navigation_item"><a class="navigation_link" href="/abonnements">Abonnez-vous</a></li>
            <li class="navigation_item"><a class="navigation_link" href="http://www.agefi-quotidien.fr/" target="_blank">L'AGEFI Quotidien <img src="/sites/agefi.fr/themes/agefi/img/agefi-quotidien.png" alt="Agefi Quotidien"></a></li>
            <li class="navigation_item"><a class="navigation_link" href="http://www.agefihebdo.fr/" target="_blank">L'AGEFI Hebdo <img src="/sites/agefi.fr/themes/agefi/img/agefi-hebdo.jpg" alt="Agefi Hebdo"></a></li>

			<li class="navigation_item">
				<span class="navigation_title">Chaînes</span>
				<ul class="navigation_submenu">
				<li class="navigation_subitem"><a href="/asset-management" class="navigation_sublink">Asset Management</a></li>
				<li class="navigation_subitem"><a href="/banque-assurance" class="navigation_sublink">Banque &amp; Assurance</a></li>
				<li class="navigation_subitem"><a href="/financements-marches" class="navigation_sublink">Financements &amp; Marchés</a></li>
				<li class="navigation_subitem"><a href="/corporate" class="navigation_sublink">Corporate</a></li>
				<li class="navigation_subitem"><a href="/fintech" class="navigation_sublink">Fintech</a></li>
				<li class="navigation_subitem"><a href="/gouvernance" class="navigation_sublink">Gouvernance</a></li>
				<li class="navigation_subitem"><a href="/regulation" class="navigation_sublink">Régulation</a></li>
				<li class="navigation_subitem"><a href="/emploi" class="navigation_sublink">Emploi</a></li>
				<li class="navigation_subitem"><a href="http://www.agefiactifs.com/" class="navigation_sublink" target="_blank">Patrimoine</a></li>
				<li class="navigation_subitem"><a href="/evenements" class="navigation_sublink">Événements</a></li>
				<li class="navigation_subitem"><a href="http://communautes.agefi.fr/" class="navigation_sublink" target="_blank">Communautés</a></li>
				<li class="navigation_subitem"><a href="https://www.agefi.fr/site/webinars" class="navigation_sublink">Webinars</a></li>
				</ul>
			</li>
			<li class="navigation_item">
				<span class="navigation_title">Rubriques</span>
				<ul class="navigation_submenu">
				<li class="navigation_subitem"><a href="/dossiers" class="navigation_sublink">Dossiers</a></li>
				<li class="navigation_subitem"><a href="/focus" class="navigation_sublink">Focus de l&#039;Agefi</a></li>
				<li class="navigation_subitem"><a href="/etudes-et-textes-reference" class="navigation_sublink">Etudes et Textes de référence</a></li>
				<li class="navigation_subitem"><a href="/nominations" class="navigation_sublink">Nominations</a></li>
				<li class="navigation_subitem"><a href="http://www.annuairedelafinance.com" class="navigation_sublink" target="_blank">Annuaire de la Finance</a></li>
				<li class="navigation_subitem"><a href="/videos" class="navigation_sublink">Agefi TV/Vidéos <i class="ico_video_s_black"></i></a></li>
				<li class="navigation_subitem"><a href="/topics" class="navigation_sublink">Topics</a></li>
				</ul>
			</li>
			<li class="navigation_item">
				<span class="navigation_title">L'AGEFI et vous</span>
				<ul class="navigation_submenu">
				<li class="navigation_subitem"><a href="/contactez-l-agefi" class="navigation_sublink">Contactez-nous</a></li>
				<li class="navigation_subitem"><a href="/inscription" class="navigation_sublink">Recevez nos newsletters <i class="ico_newsletter_s_black"></i></a></li>
				<li class="navigation_subitem"><a href="/groupe-l-agefi" class="navigation_sublink">Le Groupe AGEFI</a></li>
				<li class="navigation_subitem"><a href="/abonnements" class="navigation_sublink">Découvrez nos offres d&#039;abonnement</a></li>
				</ul>
			</li>        </ul>
    </nav>

    <div class="navigation_social">
        <span class="navigation_social_title">Suivez-nous sur les réseaux sociaux</span>
        <ul class="list-h">
            <li class="navigation_social_item"><a href="https://www.facebook.com/agefi/" class="ico_facebook_m_black" target="_blank">Facebook</a></li>
            <li class="navigation_social_item"><a href="https://twitter.com/agefifrance" class="ico_twitter_m_black" target="_blank">Twitter</a></li>
            <li class="navigation_social_item"><a href="https://www.linkedin.com/company/l'agefi" class="ico_linkedin_m_black" target="_blank">LinkedIn</a></li>
            <li class="navigation_social_item"><a href="/rss.xml" class="ico_rss_m_black">RSS</a></li>
        </ul>
    </div>
</div>
<div id="wrapper">
  <div class="ad" id="sas_81551"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81551'); // Format: Habillage</script>
<div class="chaines hide-print">
    <div class="chaines_inner">
        <div class="table table--middle">
        <div class="chaines_primary table_td"><ul class="list-h list--middle list--shift"><li class="main-menu__item"><a href="/asset-management" class="">Asset Management</a></li><li class="main-menu__item"><a href="/banque-assurance" class="active">Banque &amp; Assurance</a></li><li class="main-menu__item"><a href="/financements-marches" class="">Financements &amp; Marchés</a></li><li class="main-menu__item"><a href="/corporate" class="">Corporate</a></li><li class="main-menu__item"><a href="/fintech" class="">Fintech</a></li><li class="main-menu__item"><a href="/gouvernance" class="">Gouvernance</a></li><li class="main-menu__item"><a href="/regulation" class="">Régulation</a></li><li class="main-menu__item"><a href="https://www.agefi.fr/site/webinars" class="">Webinars</a></li><li class="main-menu__item"><a href="/emploi" class="">Emploi</a></li><li class="main-menu__item"><a href="http://www.agefiactifs.com/" target="_blank" class="">Patrimoine</a></li><li class="main-menu__item"><a href="/videos" class="">Agefi TV</a></li></ul></div><div class="chaines_secondary table_td"><ul class="list-h list--middle list--shift"><li class="menu-secondary-menu__item"><a href="/evenements" class="">Événements</a></li><li class="menu-secondary-menu__item"><a href="http://communautes.agefi.fr/" target="_blank" class="">Communautés</a></li></ul></div>                <div class="table_td tr">
                <a href="/abonnements" class="btn btn--text btn--abo btn--m btn--round">
			<span class="btn_text">Abonnez-vous</span>	</a>            </div>
            </div>
    </div>
</div>
<div class="ad" id="sas_81542"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81542'); // Format: banner top</script>
<div class="trunk node hide-print">
	<ol class="breadcrumb"><li class="breadcrumb_item"><a href="/">Accueil</a></li><li class="breadcrumb_item"><a href="/banque-assurance">Banque &amp; Assurance</a></li><li class="breadcrumb_item"><a href="/banque-assurance/actualites">Actualités</a></li><li class="breadcrumb_item breadcrumb_item--active">La Société Générale tombe dans le rouge en 2020</li></ol></div>
<div class="trunk">
    <div class="fluixed fluixed--break-m node">
        <div class="fluixed_row">
            <div class="fluixed_col">
                  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
        <article class="article article--">
      
      
      
        <h1 class="node_title title title--xl">La Société Générale tombe dans le rouge en 2020</h1>

      
        <div class="node_infos">
                        <span class="article_author node_infos__item">
					<span class="prefix">Par</span>
                                                      <span>Thomas Varela, Agefi-Dow Jones</span>
                
                				</span>
          
                        <span class="node_date node_infos__item"><span
                          class="prefix">le </span> 10/02/2021</span>
          
                        <span class="article_source node_infos__item">L'AGEFI Quotidien / Edition de 14H</span>
                  </div>

                            
        <h2 class="article_chapo"></h2>

        <div class="fluixed">
            <div class="fluixed_row">
                <div class="fluixed_col fluixed_col-200 hide-l hide-print">
                                    <ul class="toolbar list--shift node list">
			<li class="toolbar_item">
			<a class="toolbar_link" href="http://twitter.com/intent/tweet?text=La%20Soci%C3%A9t%C3%A9%20G%C3%A9n%C3%A9rale%20tombe%20dans%20le%20rouge%20en%202020%20https%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20210210%2Fsociete-generale-tombe-dans-rouge-en-2020-315259%20via%20%40AgefiFrance" target="_blank" data-share-action="tweet" rel="nofollow">
				<span class="btn btn--ico-only btn--twitter btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_twitter_m_white"></span></span>			</span>				<span class="toolbar_label">Twitter</span>			</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20210210%2Fsociete-generale-tombe-dans-rouge-en-2020-315259&title=La%20Soci%C3%A9t%C3%A9%20G%C3%A9n%C3%A9rale%20tombe%20dans%20le%20rouge%20en%202020" target="_blank" data-share-action="linkedin" rel="nofollow">
				<span class="btn btn--ico-only btn--linkedin btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_linkedin_m_white"></span></span>			</span>				<span class="toolbar_label">LinkedIn</span>			</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20210210%2Fsociete-generale-tombe-dans-rouge-en-2020-315259" target="_blank" data-share-action="facebook" rel="nofollow">
				<span class="btn btn--ico-only btn--facebook btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_facebook_m_white"></span></span>			</span>				<span class="toolbar_label">Facebook</span>			</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="mailto:?subject=Un%20ami%20vous%20recommande%20%3A%20La%20Soci%C3%A9t%C3%A9%20G%C3%A9n%C3%A9rale%20tombe%20dans%20le%20rouge%20en%202020&body=La%20Soci%C3%A9t%C3%A9%20G%C3%A9n%C3%A9rale%20tombe%20dans%20le%20rouge%20en%202020%0A%0ALa%20r%C3%A9percussion%C2%A0de%20la%20crise%20sanitaire%20et%20la%20faiblesse%20des%20taux%20d%27int%C3%A9r%C3%AAt%20ont%20de%20nouveau%20pes%C3%A9%20sur%20les%20r%C3%A9sultats%20de%20la%20Soci%C3%A9t%C3%A9%20G%C3%A9n%C3%A9rale%20fin%202020%2C%20mais%20la%20banque%20s%27attend%20%C3%A0%20un%20d%C3%A9but%20de%20normalisation...%0A%0A-----%0Ahttps%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20210210%2Fsociete-generale-tombe-dans-rouge-en-2020-315259%0A-----%0A%0ABonne%20lecture%2C%0A%0AL%E2%80%99AGEFI.fr%0ADroit%20de%20reproduction%20et%20de%20diffusion%20reserv%C3%A9%20%C2%A9%20agefi.fr%202021%0AUsage%20strictement%20personnel.%20L%27utilisateur%20du%20site%20reconnait%20avoir%20pris%20connaissance%20de%20la%20licence%20de%20droits%20d%27usage%2C%20en%20accepter%20et%20en%20respecter%20les%20dispositions." rel="nofollow">
				<span class="btn btn--ico-only btn--primary btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_newsletter_m_white"></span></span>			</span>				<span class="toolbar_label">E-mail</span>			</a>
		</li>
				<li class="toolbar_item toolbar_item--separate hide-s">
			<a class="toolbar_link" href="javascript:window.print();">
				<span class="btn btn--ico-only btn--grey-mid-dark btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_print_m_white"></span></span>			</span>				<span class="toolbar_label">Imprimer</span>			</a>
		</li>
	</ul>
                                        <div class="sticky">
                        <div class="article-nav article-nav--no-title">
		<ul class="list list--middle list--sep list--shift">
		<li class="article-nav_item article-nav_item--selected"><a class="article-nav_link" href="/banque-assurance/actualites/quotidien/20210210/societe-generale-tombe-dans-rouge-en-2020-315259">La Société Générale tombe dans le rouge en 2020</a></li>					<li class="article-nav_item"><a class="article-nav_link" href="/banque-assurance/actualites/quotidien/20210111/l-annee-sera-riche-en-renouvellements-sieges-dans-313061">L’année sera riche en renouvellements de sièges dans les banques françaises</a></li>
					<li class="article-nav_item"><a class="article-nav_link" href="/emploi/actualites/hebdo/20210121/societe-generale-signe-accord-teletravail-313540">La Société Générale signe un accord sur le télétravail</a></li>
					<li class="article-nav_item"><a class="article-nav_link" href="/banque-assurance/actualites/quotidien/20210129/societe-generale-delegue-partie-l-informatique-314504">La Société Générale délègue une partie de l’informatique de sa banque privée à Azqore  </a></li>
			</ul>
</div>
                      </div>
                                  </div>
                <div class="fluixed_col block-l">
                    <!-- Cover -->
                  <div class="media media--photo article_cover media--align-default media--not-video">
	<figure class="media_inner">
					<img class="media_photo" src="https://www.agefi.fr/sites/agefi.fr/files/styles/w_700/public/styles/paysage/public/images/2020/12/societe_generale_sg_socgen_agence_montparnasse_paris_photo_rk.jpg?itok=In-fGNYm" alt="Agence de la Société Générale à Montparnasse (Paris) ">
		
					<figcaption class="media_caption_container">
				<div class="media_caption">
												<div class="media_credits">(<span>RK.</span>)</div>				</div>
			</figcaption>
			</figure>
</div>

                    <!-- Body -->
                    <div class="article_body node_body wysiwyg">
                                              <p>La répercussion de la crise sanitaire et la faiblesse des taux d'intérêt ont de nouveau pesé sur les résultats de <a href="https://www.agefi.fr/banque-assurance/actualites/quotidien/20210129/societe-generale-delegue-partie-l-informatique-314504" target="_blank">la Société Générale</a> fin 2020, mais la banque s'attend à un début de normalisation cette année et reprendra ses versements de dividendes après <a href="https://www.agefi.fr/banque-assurance/actualites/quotidien/20201216/bce-autorise-dividendes-bancaires-mesure-312050" target="_blank">l'allègement des restrictions de la Banque centrale européenne</a> (BCE).</p>
<p>La banque française a publié mercredi un résultat net en baisse de 28% au quatrième trimestre, à 470 millions d'euros, sous l'effet des provisions passées pour absorber les éventuelles défaillances de ses clients. Mesuré en proportion des encours, le coût du risque ressort à 54 points de base, contre 40 au troisième trimestre et 29 fin 2019.</p>
<p>Le résultat brut d'exploitation hors éléments exceptionnels a reculé de 0,1% à changes et périmètre constants, à 1,52 milliard d'euros sur le trimestre. Cette performance reflète une baisse des frais généraux, à 16,5 milliards d'euros sur l'ensemble de 2020, contre 17,4 milliards d'euros en 2019, conformément aux prévisions du groupe.</p>
<p>Le produit net bancaire (PNB), l'équivalent du chiffre d'affaires, a reculé de 6% au trimestre écoulé, à 5,84 milliards d'euros, freiné par des effets de change défavorables et des cessions d'actifs. En données organiques, le recul de l'activité se limite à 2,3%.</p>
<p>Les analystes tablaient en moyenne sur un résultat net de 284 millions d'euros et sur des revenus de 5,80 milliards d'euros, selon FactSet.</p>
<p>Sur l'ensemble de l'exercice 2020, Société Générale a essuyé une perte nette de 258 millions d'euros, contre un bénéfice net de 3,25 milliards d'euros en 2019. Le PNB a reculé de 10% à 22,11 milliards d'euros (-7,6% à changes et périmètre constants).</p>
<h2>Contraction des activités de marché en fin d'année</h2>
<p>Après le point bas atteint au printemps à la suite du confinement des principales économies mondiales, les différents métiers du groupe se sont stabilisés au second semestre sans toutefois renouer franchement avec la croissance.</p>
<p>Au quatrième trimestre, les revenus de <a href="https://www.agefi.fr/banque-assurance/actualites/article/20200923/societe-generale-veut-unir-banque-detail-credit-306221" target="_blank">la banque de détail en France</a> sont restés inférieurs de 5% à leur niveau de la fin 2019, la progression des encours de crédit n'ayant que partiellement compensé la faiblesse des taux, qui comprime les marges des banques. Les revenus de la banque de détail et des services financiers internationaux accusent également une baisse de 7,6% sous l'effet de cessions et d'effets de change défavorables. Mais la croissance organique de la division ressort à 0,3% par rapport au quatrième trimestre 2019.</p>
<p>La banque de financement et d'investissement a dégagé une meilleure performance qu'au cours des trimestres précédents mais a été ralentie par une contraction de ses activités de marché, notamment sur les produits de taux et de changes. Le PNB de la branche affiche un recul de 2,7% sur le trimestre à changes et périmètre constants.</p>
<h2>Normalisation progressive en 2021</h2>
<p>La Société Générale a indiqué s'attendre à ce que ses revenus progressent légèrement plus vite que ses coûts cette année, sur fond de reprise de la croissance mondiale. En 2021, le groupe «<em>conservera une stricte discipline et vise un effet de ciseau positif dans un contexte d'amélioration des perspectives économiques, avec une légère hausse de ses coûts</em>», précise le communiqué. Le coût du risque est par ailleurs attendu en baisse par rapport à 2020.</p>
<p>La suspension des dividendes bancaires imposée en 2020 par la BCE a permis à Société Générale de gonfler son matelas de fonds propres. Le ratio de solvabilité CET1 ressort à 13,4% fin décembre contre 13,1% fin septembre, nettement au-dessus du plancher de 9% exigé par la BCE. En 2021, la banque prévoit de conserver un ratio CET1 supérieur de plus de 2 points aux exigences réglementaires.</p>
<p>Le récent assouplissement des directives de la banque centrale permettra au groupe de distribuer un dividende de 0,55 euro par action au titre de 2020. Comme BNP Paribas, Société Générale envisage par ailleurs une distribution complémentaire au quatrième trimestre si les restrictions réglementaires sont levées : en cas de feu vert de la BCE, le groupe a indiqué vouloir racheter ses actions pour un montant similaire au dividende versé en numéraire, soit environ 470 millions d'euros.</p>
                      
                      
                        
                                                                  </div>

                    <!-- Toolbar -->
                    <div class="show-l">
                      <ul class="toolbar list--shift toolbar--horizontal list-h">
			<li class="toolbar_item">
			<a class="toolbar_link" href="http://twitter.com/intent/tweet?text=La%20Soci%C3%A9t%C3%A9%20G%C3%A9n%C3%A9rale%20tombe%20dans%20le%20rouge%20en%202020%20https%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20210210%2Fsociete-generale-tombe-dans-rouge-en-2020-315259%20via%20%40AgefiFrance" target="_blank" data-share-action="tweet" rel="nofollow">
				<span class="btn btn--ico-only btn--twitter btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_twitter_m_white"></span></span>			</span>							</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20210210%2Fsociete-generale-tombe-dans-rouge-en-2020-315259&title=La%20Soci%C3%A9t%C3%A9%20G%C3%A9n%C3%A9rale%20tombe%20dans%20le%20rouge%20en%202020" target="_blank" data-share-action="linkedin" rel="nofollow">
				<span class="btn btn--ico-only btn--linkedin btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_linkedin_m_white"></span></span>			</span>							</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20210210%2Fsociete-generale-tombe-dans-rouge-en-2020-315259" target="_blank" data-share-action="facebook" rel="nofollow">
				<span class="btn btn--ico-only btn--facebook btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_facebook_m_white"></span></span>			</span>							</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="mailto:?subject=Un%20ami%20vous%20recommande%20%3A%20La%20Soci%C3%A9t%C3%A9%20G%C3%A9n%C3%A9rale%20tombe%20dans%20le%20rouge%20en%202020&body=La%20Soci%C3%A9t%C3%A9%20G%C3%A9n%C3%A9rale%20tombe%20dans%20le%20rouge%20en%202020%0A%0ALa%20r%C3%A9percussion%C2%A0de%20la%20crise%20sanitaire%20et%20la%20faiblesse%20des%20taux%20d%27int%C3%A9r%C3%AAt%20ont%20de%20nouveau%20pes%C3%A9%20sur%20les%20r%C3%A9sultats%20de%20la%20Soci%C3%A9t%C3%A9%20G%C3%A9n%C3%A9rale%20fin%202020%2C%20mais%20la%20banque%20s%27attend%20%C3%A0%20un%20d%C3%A9but%20de%20normalisation...%0A%0A-----%0Ahttps%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20210210%2Fsociete-generale-tombe-dans-rouge-en-2020-315259%0A-----%0A%0ABonne%20lecture%2C%0A%0AL%E2%80%99AGEFI.fr%0ADroit%20de%20reproduction%20et%20de%20diffusion%20reserv%C3%A9%20%C2%A9%20agefi.fr%202021%0AUsage%20strictement%20personnel.%20L%27utilisateur%20du%20site%20reconnait%20avoir%20pris%20connaissance%20de%20la%20licence%20de%20droits%20d%27usage%2C%20en%20accepter%20et%20en%20respecter%20les%20dispositions." rel="nofollow">
				<span class="btn btn--ico-only btn--primary btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_newsletter_m_white"></span></span>			</span>							</a>
		</li>
		</ul>
                    </div>

                    <!--Ads zone-->
                  <div class="ad" id="sas_81548"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81548'); // Format: pave_bas</script>
                    <!--Ads zone end-->

                    <!-- Liens internes -->
                                        <div class="article-related node_bottom hide-print show-s">
                          <h2 class="node_bottom__title">Sur le même sujet</h2>
                          <ul class="article-related_list list list--middle list--sep list--shift">
                            <li class="article-related_item"><a class="article-related_link" href="/banque-assurance/actualites/quotidien/20210111/l-annee-sera-riche-en-renouvellements-sieges-dans-313061">L’année sera riche en renouvellements de sièges dans les banques françaises</a></li><li class="article-related_item"><a class="article-related_link" href="/emploi/actualites/hebdo/20210121/societe-generale-signe-accord-teletravail-313540">La Société Générale signe un accord sur le télétravail</a></li><li class="article-related_item"><a class="article-related_link" href="/banque-assurance/actualites/quotidien/20210129/societe-generale-delegue-partie-l-informatique-314504">La Société Générale délègue une partie de l’informatique de sa banque privée à Azqore  </a></li>                          </ul>
                      </div>
                  
                    <!-- Ailleurs sur le web (== Liens externes BO) -->
                  
                    <!-- A lire aussi (== Remontée auto des 4 derniers articles de la même chaîne) -->
                                        <div class="article-related node_bottom hide-print">
                          <h2 class="node_bottom__title">A lire aussi</h2>
                          <ul class="article-related_list list list--middle list--sep list--shift">
                            <li class="article-related_item"><a class="article-related_link" href="/banque-assurance/actualites/quotidien/20210210/abn-amro-devoile-quatrieme-trimestre-meilleur-que-315284">ABN Amro dévoile un quatrième trimestre meilleur que prévu </a></li><li class="article-related_item"><a class="article-related_link" href="/banque-assurance/actualites/quotidien/20210210/cours-natixis-rejoint-prix-offert-bpce-315279">Le cours de Natixis rejoint le prix offert par BPCE </a></li><li class="article-related_item"><a class="article-related_link" href="/banque-assurance/actualites/quotidien/20210210/mediobanca-revient-a-chiffres-pre-covid-315252">Mediobanca revient à des chiffres pré-Covid</a></li><li class="article-related_item"><a class="article-related_link" href="/banque-assurance/actualites/quotidien/20210210/banco-bpm-en-perte-quatrieme-trimestre-a-cause-315248">Banco BPM en perte au quatrième trimestre à cause des coûts des restructuration</a></li>                          </ul>
                      </div>
                  
                    <!-- Webinar -->
                  
                    <!-- Article sponsorisé lié -->
                  
                </div>
            </div>
        </div>
    </article>
  </div>
</div>
  </div>
            </div>
            <div class="sidebar fluixed_col fluixed_col-300 sidebar hide-print">
                                    <div class="sidebar_element sidebar-newsletter">
                        <h4 class="sidebar-newsletter_header">Newsletter chaîne  Banque & Assurance</h4><form class="newsletter-form newsletter-form--chaine_143" action="/banque-assurance/actualites/quotidien/20210210/societe-generale-tombe-dans-rouge-en-2020-315259" method="post" id="sidebar-agefi-user-newsletters-simple-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Email <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input placeholder="Votre email" required="required" type="text" id="edit-mail" name="mail" value="" size="60" maxlength="254" class="form-text required" />
</div>
<input type="submit" id="edit-submit" name="op" value="Ok" class="form-submit" /><input type="hidden" name="form_build_id" value="form-Z6sPUsRAH6HPtVhWaF-V90krPP4aWN651dDLapqsN5U" />
<input type="hidden" name="form_id" value="sidebar_agefi_user_newsletters_simple_form" />
</div></form><div class="sidebar-newsletter_action"><a href="/user/newsletters" class="btn btn--text btn--primary btn--s btn--square btn--block">
			<span class="btn_text">Gérer mes newsletters</span>	</a></div>                    </div>
                                <div class="sidebar_element sticky">
                    <div class="ad" id="sas_81547"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81547'); // Format: pavé top</script>
                    <div class="ad" id="sas_81548"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81548'); // Format: pave_bas</script>
                </div>
            </div>
        </div>
    </div>
    </div>
<!-- page.tpl.php -->
<div class="footer-sponsor">
    <div class="trunk trunk--spacer">
  <div class="brique brique--footer-sponsor hide-print">
	<div class="heading">
	<div class="heading_inner">
		<div class="heading_main">
						<span class="heading_ico">
				<span class="ico_partenaire_l_grey"></span>
			</span><h2 class="heading_text">Sponsors &amp; Partenaires</h2>
					</div>
		<div class="heading_side">
			<ul class="list-h list--middle list--sep list--shift hide-s">
		<li></li>
	</ul>
		</div>
	</div>
</div>
	<div class="grid grid--break-s node">
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2021/02/image_100x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.agefi.fr/banque-assurance/actualites/article/20210208/structured-credit-a-compelling-risk-reward-315111" target="_blank" class="block-footer-sponsor_link">Structured credit : a compelling risk-reward proposition</a></div>
						<div class="block-footer-sponsor_annonceur">KEMPEN</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2021/02/100x100image.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://professionnels.axa-im.fr/vision-obligataire-trimestrielle?utm_medium=referral&utm_source=agefi.fr&utm_campaign=fixed_fr&" target="_blank" class="block-footer-sponsor_link">Marchés obligataires : état des lieux et convictions d'AXA IM</a></div>
						<div class="block-footer-sponsor_annonceur">AXA Investment Managers</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2021/02/100x100_olive_trees.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.agefi.fr/asset-management/actualites/article/20210131/durabilite-vs-esg-eviter-bulle-verte-314461" target="_blank" class="block-footer-sponsor_link">Durabilité vs ESG : éviter la bulle verte</a></div>
						<div class="block-footer-sponsor_annonceur">iM Global Partner</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2021/02/istock-100x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.columbiathreadneedle.fr/fr/inst/insights/cio-emea-outlook-2021-knowns-and-unknowns-after-a-tumultuous-year/" class="block-footer-sponsor_link">Perspectives de marché 2021 - Certitudes et interrogations après une année tumultueuse</a></div>
						<div class="block-footer-sponsor_annonceur">Columbia Threadneedle Investment</div>					</div>
				</div>
			</div>
					</div>
			</div>
</div>
    </div>
</div>
<div class="footer">
    <div class="trunk trunk--spacer">
        <a href="/abonnements" target="_blank"><img class="img-fluid hide-s" data-img-src="https://www.agefi.fr/sites/agefi.fr/files/promos/footer_1240x280_0.png"></a>    </div>
</div>
<div class="footer">
    <div class="trunk trunk--spacer">
        <div class="links-footer">
            <div class="grid">

				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Liens utiles</div>
					<ul class="list">
				<li><a href="/groupe-l-agefi" class="links-footer_link">Groupe AGEFI</a></li>
				<li><a href="https://com.agefi.fr/KIT_MEDIA_AGEFI_2020.pdf" class="links-footer_link" target="_blank">KIT MEDIA 2020</a></li>
				<li><a href="/conditions-generales-d-utilisation" class="links-footer_link">CGU</a></li>
				<li><a href="/conditions-generales-vente" class="links-footer_link">CGV</a></li>
				<li><a href="/contactez-l-agefi" class="links-footer_link">Contacts</a></li>
				<li><a href="/mentions-legales" class="links-footer_link">Mentions légales</a></li>
				<li><a href="/abonnements" class="links-footer_link">Abonnement</a></li>
				<li><a href="/politique-confidentialite" class="links-footer_link">Politique de confidentialité</a></li>
				<li><a href="/foire-aux-questions" class="links-footer_link">FAQ</a></li>
					</ul>
				</div>
				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Sites du Groupe</div>
					<ul class="list">
				<li><a href="http://www.agefihebdo.fr" class="links-footer_link" target="_blank">L&#039;AGEFI Hebdo</a></li>
				<li><a href="http://www.agefi-quotidien.fr" class="links-footer_link" target="_blank">L&#039;AGEFI Quotidien</a></li>
				<li><a href="http://www.agefiactifs.com/" class="links-footer_link" target="_blank">L&#039;AGEFI Actifs</a></li>
				<li><a href="http://www.agefi-emploi.fr/" class="links-footer_link" target="_blank">L&#039;AGEFI Emploi</a></li>
				<li><a href="http://www.wallfinance.com/" class="links-footer_link" target="_blank">Wallfinance</a></li>
				<li><a href="http://www.newsmanagers.com/" class="links-footer_link" target="_blank">NEWSManagers</a></li>
				<li><a href="http://www.annuairedelafinance.com/" class="links-footer_link" target="_blank">Annuaire de la Finance</a></li>
				<li><a href="http://www.etats-majors.com/" class="links-footer_link" target="_blank">États-majors.com</a></li>
				<li><a href="https://www.institinvest.com/" class="links-footer_link" target="_blank">Instit Invest</a></li>
				<li><a href="https://www.assetnews.com/" class="links-footer_link" target="_blank">Asset News</a></li>
					</ul>
				</div>
				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Thématiques</div>
					<ul class="list">
				<li><a href="/asset-management" class="links-footer_link">Asset Management</a></li>
				<li><a href="/banque-assurance" class="links-footer_link">Banque &amp; Assurance</a></li>
				<li><a href="/financements-marches" class="links-footer_link">Financements &amp; Marchés</a></li>
				<li><a href="/corporate" class="links-footer_link">Corporate</a></li>
				<li><a href="/gouvernance" class="links-footer_link">Gouvernance</a></li>
				<li><a href="/regulation" class="links-footer_link">Régulation</a></li>
				<li><a href="/emploi" class="links-footer_link">Emploi</a></li>
				<li><a href="http://www.agefiactifs.com/" class="links-footer_link" target="_blank">Patrimoine</a></li>
					</ul>
				</div>
				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Contactez-nous</div>
					<ul class="list">
				<li><a href="/contactez-l-agefi" class="links-footer_link">Service  relation clients</a></li>
				<li><a href="http://www.agefi.fr/site/l-agefi-prod" class="links-footer_link" target="_blank">L&#039;AGEFI Prod</a></li>
					</ul>
					<div class="links-footer_title">Suivez-nous</div>
					<ul class="list-h">
						<li><a href="http://www.facebook.com/agefi/" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_facebook_m_grey"></span></span>			</a><a href="http://twitter.com/agefifrance" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_twitter_m_grey"></span></span>			</a><a href="http://www.linkedin.com/company/l'agefi" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_linkedin_m_grey"></span></span>			</a><a href="/inscription" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_newsletter_s_grey"></span></span>			</a><a href="/rss.xml" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_rss_m_grey"></span></span>			</a>
						</li>
					</ul>
				</div>            </div>
        </div>
        <div class="copyright">
            &copy;&nbsp;2021 L'AGEFI
        </div>
    </div>
</div>
<div class="ad" id="sas_81548"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81548'); // Format: pave_bas</script>
<!-- Cookies -->
<div class="px-messages hide hide-print" id="cookie-notice" style="position: fixed; left: 0; right: 0; bottom: 0; border: 0; z-index: 1">
	<div class="px-messages_trunk">
		<div class="px-messages_before"></div>
				<div class="px-messages_after"><i class="ico_close_m_black"></i></div>
						<div class="px-messages_body">
			En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts. <a href="/politique-cookies">En savoir plus et gérer ces paramètres</a>.		</div>
			</div>
</div>
</div>
<script type="text/javascript" src="https://www.agefi.fr/sites/agefi.fr/files/advagg_js/js__v-FQZ9FOk_bwutw-0XgDwVaMZErL5XElGDq5HCWjeLI__SfA-C_Pr9Quqzv-5rmvtlnaNy8Sf2CmS9Q9cOVOOAZg__Qn0ZDNCnkQf8T-vwpGaQjNiQ6-ZRWA_BmgiGZIME95M.js"></script>
<script type="text/javascript" src="https://www.agefi.fr/sites/agefi.fr/files/advagg_js/js__2hg0lVHzN54R2lqdn_cDg-EVlriuAsNPZILtNnzmWks__ks0SNd-F2ggcKlyS6f0vV9f2BiqMVnPm7Nei6sGlZSY__Qn0ZDNCnkQf8T-vwpGaQjNiQ6-ZRWA_BmgiGZIME95M.js"></script>
<script type="text/javascript" src="https://www.agefi.fr/sites/agefi.fr/files/advagg_js/js__UG_taeHkUgrfm7_YBJum-5p2nytCaRZduCWTl_BDf9c__1lm2LOOsvY8m078DKDXJHFj3e6lv-rruS5M4h3CFobU__Qn0ZDNCnkQf8T-vwpGaQjNiQ6-ZRWA_BmgiGZIME95M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"agefi","theme_token":"txlPXSS63MpcQt6EyytOcrgei9RP_ZfFtFF48ZJrOHg","css":{"sites\/agefi.fr\/themes\/agefi\/css\/masters\/screen.css":1,"sites\/agefi.fr\/themes\/agefi\/css\/masters\/print.css":1},"js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/fr_hcnMWn9kzMNACYT-oSDb7pko8k0d4JV8H6hqyG485rs.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/custom\/smartadserver_api\/js\/adslazyloading.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/fastclick.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/yepnope.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/matchMedia.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/jquery.cookie.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/jquery.ba-throttle-debounce.min.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/palpix\/base.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/palpix\/test.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/palpix\/plugins.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/bootstrap.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/page-refresh.js":1}},"ckeditor_config":{"timestamp":"qldwfb"},"colorbox":{"opacity":"0.85","current":"{current} sur {total}","previous":"\u00ab Pr\u00e9c.","next":"Suivant \u00bb","close":"Fermer","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/contrib\/video_filter"},"urlIsAjaxTrusted":{"\/banque-assurance\/actualites\/quotidien\/20210210\/societe-generale-tombe-dans-rouge-en-2020-315259":true}});
//--><!]]>
</script>
</body>
</html>
