<!doctype html>
<!--[if lt IE 7 ]>
<html lang="fr"
      class="no-js no-plugins no-touch ie lte-ie9 lte-ie8 lte-ie7 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>
<html lang="fr"
      class="no-js no-plugins no-touch ie ie7 lte-ie9 lte-ie8 lte-ie7"> <![endif]-->
<!--[if IE 8 ]>
<html lang="fr"
      class="no-js no-plugins no-touch ie ie8 lte-ie9 lte-ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="fr" class="no-js no-plugins no-touch ie ie9 lte-ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="fr" class="no-js no-plugins no-touch"> <!--<![endif]-->
<head>
      <meta charset="utf-8">
    <title>PAI Partners veut revendre l’éditeur de jeux de société Asmodee - L'AGEFI</title>
    <script>
      // Ads LazyLoad IDs container.
      window.adIDs = [];
    </script>


    <script type="text/javascript" src="https://cache.consentframework.com/js/pa/27376/c/apZgY/stub" charset="utf-8"></script>
    <script type="text/javascript" src="https://choices.consentframework.com/js/pa/27376/c/apZgY/cmp" charset="utf-8" async></script>
    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="original-source" content="https://www.agefi.fr/financements-marches/actualites/quotidien/20210920/pai-partners-veut-revendre-l-editeur-jeux-societe-328428" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.agefi.fr\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.agefi.fr\/financements-marches","name":"Financements & March\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.agefi.fr\/financements-marches\/actualites","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.agefi.fr\/financements-marches\/actualites\/quotidien\/20210920\/pai-partners-veut-revendre-l-editeur-jeux-societe-328428","name":"PAI Partners veut revendre l\u2019\u00e9diteur de jeux de soci\u00e9t\u00e9 Asmodee"}}]}</script>
<link rel="shortcut icon" href="https://www.agefi.fr/sites/agefi.fr/files/favicon_1.ico" type="image/vnd.microsoft.icon" />
<script type="application/javascript" src="//ced.sascdn.com/tag/3441/smart.js" async></script>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function() {
    sas.setup({ networkid: 3441, domain: "//www14.smartadserver.com", async: true });
  });
  sas.cmd.push(function() {
    sas.call("onecall", {
      siteId: 307971,
      pageId: 1116415,
      formats: [{ id: 81542 }, { id: 81543 }, { id: 81544 }, { id: 81545 }, { id: 81546 }, { id: 81547 }, { id: 81548 }, { id: 81550 }, { id: 81552 }, { id: 81551 }],
      target: 'domain=www.agefi.fr;nodeID=328428;Private equity;PAI Partners;Asmodéepath=/financements-marches/actualites/quotidien/20210920/pai-partners-veut-revendre-l-editeur-jeux-societe-328428;'
    });
  });
</script>
<meta http-equiv="refresh" content="1500" />
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.agefi.fr/financements-marches/actualites/quotidien/20210920/pai-partners-veut-revendre-l-editeur-jeux-societe-328428"
  },
  "headline": "PAI Partners veut revendre l’éditeur de jeux de société Asmodee",
  "alternativeHeadline": "EXCLUSIF – Le fonds d’investissement a mandaté Goldman Sachs et Natixis Partners pour se séparer de sa participation, détenue depuis 2018.",
  "description": "EXCLUSIF – Le fonds d’investissement a mandaté Goldman Sachs et Natixis Partners pour se séparer de sa participation, détenue depuis 2018.",
  "image": "https://www.agefi.fr/sites/agefi.fr/files/images/2018/06/jeux_asmodee.jpg",
  "datePublished": "Mon, 20 Sep 2021 16:35:23",
  "dateModified": "Mon, 20 Sep 2021 16:35:53",
  "keywords": ["PAI Partners", "Asmodée"],
  "articlebody": "Asmodee est à vendre. PAI Partners, actionnaire majoritaire du célèbre éditeur français de jeux de société, a mandaté les banques d’affaires Goldman Sachs et Natixis Partners pour mener à bien cette cession, a appris L’Agefi. Le fonds d’investissement l’avait racheté à Eurazeo lors de l’été 2018 pour un prix de 1,2 milliard d’euros, soit près de 15 fois l’Ebitda 2017. En cherchant à se désister de sa participation, PAI Partners espère au moins doubler sa mise. La valorisation pourrait donc être sensiblement supérieure à 2 milliards d’euros.

Les grands fonds de private equity sont déjà dans les starting-blocks. Le nom d’Advent International est régulièrement cité, tout comme celui de CVC – candidat malheureux lors de l’enchère organisée par Goldman Sachs et Jean-Marie Messier il y a trois ans. Celui-ci avait fait alliance avec Kirkbi, la holding de la famille danoise Kirk Kristiansen, fondatrice des Lego. Le britannique BC Partners figurait aussi parmi les derniers prétendants.

Ruée vers le numérique

En l’espace d’une décennie, Asmodee est passée de la PME, spécialisée dans la distribution de jeux, à l’ETI détenant son propre catalogue de marques. Un changement d’échelle impulsé par ses actionnaires successifs, grands amateurs de croissance externe. Une grosse vingtaine d’acquisitions ont été signées sur les continents américain et européen, en passant par Ticket to Ride et Catan, sans oublier Board Game Arena. Cette dernière opération, réalisée en début d’année, va permettre à l’éditeur des jeux Dobble et Time’s up de franchir un nouveau cap dans le développement de son catalogue en version numérique. La plateforme Board Game Arena propose en effet une version digitale de plus de 250 jeux de plateau (dont des jeux Asmodee comme Carcassonne, Jaipur ou encore 7 Wonders) et a enregistré une multiplication par 6 de sa fréquentation l’an dernier.

Cerise sur le gâteau, Asmodee est ressortie plus forte encore de la crise sanitaire. Malgré un recul de 70 % de son activité en avril 2020, la pépite du portefeuille de PAI Partners a profité d’un fort effet déconfinement. En France, les ventes de jeux de société vendus dans les grandes enseignes ont progressé de 9,3 % l’an dernier, selon le cabinet NPD. Une évolution favorable qui intervient après une progression de 6 % en 2019.
",
  "articleSection": "Émetteurs",
  "author": {
    "@type": "Person",
    "name": "Aroun Benhaddou"
  },
  "publisher": {
    "@type": "Organization",
    "name": "L'AGEFI",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.agefi.fr/sites/agefi.fr/modules/custom/agefi_components/images/agefi-microdata-logo.png",
      "width": 398,
      "height": 60
    }
  },
  "url": "https://www.agefi.fr/financements-marches/actualites/quotidien/20210920/pai-partners-veut-revendre-l-editeur-jeux-societe-328428",
  "isAccessibleForFree": "False",
  "hasPart": {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector" : ".paywall_content"
  }
}
</script>
<meta name="description" content="EXCLUSIF – Le fonds d’investissement a mandaté Goldman Sachs et Natixis Partners pour se séparer de sa participation, détenue depuis 2018." />
<meta name="keywords" content="PAI Partners, Asmodée" />
<meta name="robots" content="max-image-preview:large, max-snippet:-1, max-video-preview:-1" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.agefi.fr/financements-marches/actualites/quotidien/20210920/pai-partners-veut-revendre-l-editeur-jeux-societe-328428" />
<meta property="og:site_name" content="L&#039;AGEFI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PAI Partners veut revendre l’éditeur de jeux de société Asmodee - L&#039;AGEFI" />
<meta property="og:url" content="https://www.agefi.fr/financements-marches/actualites/quotidien/20210920/pai-partners-veut-revendre-l-editeur-jeux-societe-328428" />
<meta property="og:description" content="EXCLUSIF – Le fonds d’investissement a mandaté Goldman Sachs et Natixis Partners pour se séparer de sa participation, détenue depuis 2018." />
<meta property="og:updated_time" content="2021-09-20T16:35:53+02:00" />
<meta property="og:image" content="https://www.agefi.fr/sites/agefi.fr/files/styles/w_1000/public/styles/paysage/public/images/2018/06/jeux_asmodee.jpg?itok=ztDjqMEv" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.agefi.fr/financements-marches/actualites/quotidien/20210920/pai-partners-veut-revendre-l-editeur-jeux-societe-328428" />
<meta name="twitter:title" content="PAI Partners veut revendre l’éditeur de jeux de société Asmodee - L&#039;AGEFI" />
<meta name="twitter:description" content="EXCLUSIF – Le fonds d’investissement a mandaté Goldman Sachs et Natixis Partners pour se séparer de sa participation, détenue depuis 2018." />
<meta property="article:published_time" content="2021-09-20T16:35:23+02:00" />
<meta property="article:modified_time" content="2021-09-20T16:35:53+02:00" />

    <!-- Mobile -->
    <meta name="apple-mobile-web-app-title" content="l'Agefi">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style"
          content="black-translucent">
    <meta name="mobile-web-app-title" content="l'Agefi">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport"
          content="width=device-width,initial-scale=1,user-scalable=0">
    <meta name="application-name" content="l'Agefi">
    <meta http-equiv="cleartype" content="on">

    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="57x57"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png"
          href="/sites/agefi.fr/themes/agefi/img/favicons/favicon-32x32.png"
          sizes="32x32">
    <link rel="icon" type="image/png"
          href="/sites/agefi.fr/themes/agefi/img/favicons/favicon-96x96.png"
          sizes="96x96">
    <link rel="icon" type="image/png"
          href="/sites/agefi.fr/themes/agefi/img/favicons/favicon-16x16.png"
          sizes="16x16">
    <link rel="manifest"
          href="/sites/agefi.fr/themes/agefi/img/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="/sites/agefi.fr/themes/agefi/img/favicons/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <script>
      (function (ua, h, c, t) {
        h[c] = h[c].replace('no-js', 'js');
        var os = ['windows', 'macintosh', 'linux', 'android', 'iphone'];
        var l = os.length;
        for (i = 0; i < l; i++) {
          if (new RegExp(os[i]).test(ua)) {
            h[c] += ' ' + os[i];
            break;
          }
        }
        if (!!('ontouchstart' in window) || !!(window.DocumentTouch && document instanceof DocumentTouch)) {
          h[c] = h[c].replace('no-' + t, t);
        }
        var browsers = ['firefox', 'chrome', 'opera', 'safari'];
        var browser_found = false;
        l = browsers.length;
        for (var i = 0; i < l; i++) {
          if (ua.indexOf(browsers[i]) !== -1 && !browser_found) {
            browser_found = true;
            h[c] += ' browser-is-' + browsers[i];
          }
          else {
            h[c] += ' browser-not-' + browsers[i];
          }
        }
      })(navigator.userAgent.toLowerCase(), document.documentElement, 'className', 'touch');
            var PX = {"config":{"cacheQuery":"qz81sa","pageUrl":"https:\/\/www.agefi.fr\/financements-marches\/actualites\/quotidien\/20210920\/pai-partners-veut-revendre-l-editeur-jeux-societe-328428","themePath":"https:\/\/www.agefi.fr\/sites\/agefi.fr\/themes\/agefi\/","preprocessJS":true,"devMode":false,"env":"prod"},"path":{"scripts":"https:\/\/www.agefi.fr\/sites\/agefi.fr\/themes\/agefi\/js\/"}};
      PX["ads"] = {};
    </script>


    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.agefi.fr/sites/agefi.fr/files/advagg_css/css__uxvv_z9iJiXdpfeP6OM6EhbFSQxPtJWTgWqnSZTYztQ__j8IiokFJG94aWsZlQforC-hOK3xtLRNM9L9T1lDzB1k__Qn0ZDNCnkQf8T-vwpGaQjNiQ6-ZRWA_BmgiGZIME95M.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.agefi.fr/sites/agefi.fr/files/advagg_css/css__kLX4ALFz04F9pTMfW0MA9A0cqCjb39mWMz7yL5UMRSk__Kge8isIO5fT1hrKOVH4HKgX5awdSwYrI6CxSsoMS7ww__Qn0ZDNCnkQf8T-vwpGaQjNiQ6-ZRWA_BmgiGZIME95M.css" media="print" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-328428 node-type-article-quotidien user-not-communaute">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZZCM7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[2],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
j.setAttribute('data-cmp-src', '//www.googletagmanager.com/gtm.js?id='+i+dl);
f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WZZCM7');
</script>
<!-- End Google Tag Manager -->
<div class="ad" id="sas_81552"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81552'); // Format: interstitiel</script>
<div class="header">
    <div class="header_inner">
        <div class="header_alpha">
    <button id="burgerButton" class="btn btn--text btn--naked btn--xl btn--square btn--ico header_menu-handler" type="button">
	<span class="btn_ico"><span class="ico_menuburger_l_white"></span></span><span class="btn_ico"><span class="ico_menuburger_m_white"></span></span><span class="btn_ico"><span class="ico_close_l_black"></span></span><span class="btn_ico"><span class="ico_close_m_black"></span></span>		<span class="btn_text">Menu</span>	</button><a href="/" class="btn btn--naked btn--xl btn--square header_logo">
		<div class="btn_img"><img src="/sites/agefi.fr/themes/agefi/img/logo.png"></div>		</a>        </div>
        <div class="header_beta">
            <div class="table table--middle">
                <div class="table_td header_social">
      <a href="http://twitter.com/AgefiFrance" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_twitter_l_white"></span></span>			</a><a href="https://www.linkedin.com/company/l'agefi" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_linkedin_l_white"></span></span>			</a><a href="http://www.facebook.com/agefi" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_facebook_l_white"></span></span>			</a>                </div>
                <div class="table_td header_shortcuts">
                    <div class="list-h">
                        <div class="list_item list_item--search">
                            <a href="/recherche" class="shortcut shortcut--search" id="buttonSearch">
                                <span class="shortcut_inner">
                                    <span class="shortcut_ico"></span>
                                    <span class="shortcut_text">Rechercher</span>
                                </span>
                            </a>
        <button class="btn btn--text btn--white btn--xl btn--square btn--ico btn-close" style="display:none;" id="buttonSearchClose" type="button">
	<span class="btn_ico"><span class="ico_close_l_black"></span></span><span class="btn_ico"><span class="ico_close_m_black"></span></span>		<span class="btn_text">Fermer</span>	</button>                            <div class="header_search" id="dropdownSearch" style="display:none;">
                                <form class="search-form" action="/recherche" method="post" id="agefi-search-simple-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys">Mots-clés </label>
 <input placeholder="Entrez vos mots-clés" type="text" id="edit-keys" name="keys" value="" size="60" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Rechercher" class="form-submit" /><input type="hidden" name="form_build_id" value="form-XFW4VfOC6jndcR9EE15kDg5l1qhuQHKmGwrVqrOy1As" />
<input type="hidden" name="form_id" value="agefi_search_simple_form" />
</div></form>                            </div>
                        </div>
                        <div class="list_item">
                            <a href="/inscription" class="shortcut shortcut--newsletters">
                                <span class="shortcut_inner">
                                    <span class="shortcut_ico"></span>
                                    <span class="shortcut_text">Newsletters</span>
                                </span>
                            </a>
                        </div>
                                                <div class="list_item">
                            <a href="/oauth2/authorize" class="shortcut shortcut--login" rel="nofollow">
                                <span class="shortcut_inner">
                                    <span class="shortcut_ico"></span>
                                    <span class="shortcut_text">Connexion</span>
                                </span>
                            </a>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
</div>
<!-- NAV -->
<div class="navigation-overflow" id="burgerOverflow"></div>
<div class="navigation list list--sep list--shift-large" id="burger">
    <nav class="navigation_menu">
        <ul class="list">
            <li class="navigation_item"><a class="navigation_link" href="/">Accueil</a></li>
            <li class="navigation_item"><a class="navigation_link" href="https://boutique.agefi.fr/">Abonnez-vous</a></li>
            <li class="navigation_item"><a class="navigation_link" href="http://www.agefi-quotidien.fr/" target="_blank">L'AGEFI Quotidien <img src="/sites/agefi.fr/themes/agefi/img/agefi-quotidien.png" alt="Agefi Quotidien"></a></li>
            <li class="navigation_item"><a class="navigation_link" href="http://www.agefihebdo.fr/" target="_blank">L'AGEFI Hebdo <img src="/sites/agefi.fr/themes/agefi/img/agefi-hebdo.jpg" alt="Agefi Hebdo"></a></li>

			<li class="navigation_item">
				<span class="navigation_title">Chaînes</span>
				<ul class="navigation_submenu">
				<li class="navigation_subitem"><a href="/asset-management" class="navigation_sublink">Asset Management</a></li>
				<li class="navigation_subitem"><a href="/banque-assurance" class="navigation_sublink">Banque &amp; Assurance</a></li>
				<li class="navigation_subitem"><a href="/financements-marches" class="navigation_sublink">Financements &amp; Marchés</a></li>
				<li class="navigation_subitem"><a href="/corporate" class="navigation_sublink">Corporate</a></li>
				<li class="navigation_subitem"><a href="/tech-finance" class="navigation_sublink">Fintech</a></li>
				<li class="navigation_subitem"><a href="/gouvernance" class="navigation_sublink">Gouvernance</a></li>
				<li class="navigation_subitem"><a href="/regulation" class="navigation_sublink">Régulation</a></li>
				<li class="navigation_subitem"><a href="/emploi" class="navigation_sublink">Emploi</a></li>
				<li class="navigation_subitem"><a href="http://www.agefiactifs.com/" class="navigation_sublink" target="_blank">Patrimoine</a></li>
				<li class="navigation_subitem"><a href="/evenements" class="navigation_sublink">Événements</a></li>
				<li class="navigation_subitem"><a href="http://communautes.agefi.fr/" class="navigation_sublink" target="_blank">Communautés</a></li>
				<li class="navigation_subitem"><a href="https://www.agefi.fr/site/webinars" class="navigation_sublink">Webinars</a></li>
				</ul>
			</li>
			<li class="navigation_item">
				<span class="navigation_title">Rubriques</span>
				<ul class="navigation_submenu">
				<li class="navigation_subitem"><a href="/dossiers" class="navigation_sublink">Dossiers</a></li>
				<li class="navigation_subitem"><a href="/focus" class="navigation_sublink">Focus de l&#039;Agefi</a></li>
				<li class="navigation_subitem"><a href="/etudes-et-textes-reference" class="navigation_sublink">Etudes et Textes de référence</a></li>
				<li class="navigation_subitem"><a href="/nominations" class="navigation_sublink">Nominations</a></li>
				<li class="navigation_subitem"><a href="http://www.annuairedelafinance.com" class="navigation_sublink" target="_blank">Annuaire de la Finance</a></li>
				<li class="navigation_subitem"><a href="/videos" class="navigation_sublink">Agefi TV/Vidéos <i class="ico_video_s_black"></i></a></li>
				<li class="navigation_subitem"><a href="/topics" class="navigation_sublink">Topics</a></li>
				</ul>
			</li>
			<li class="navigation_item">
				<span class="navigation_title">L'AGEFI et vous</span>
				<ul class="navigation_submenu">
				<li class="navigation_subitem"><a href="/contactez-l-agefi" class="navigation_sublink">Contactez-nous</a></li>
				<li class="navigation_subitem"><a href="/inscription" class="navigation_sublink">Recevez nos newsletters <i class="ico_newsletter_s_black"></i></a></li>
				<li class="navigation_subitem"><a href="/groupe-l-agefi" class="navigation_sublink">Le Groupe AGEFI</a></li>
				<li class="navigation_subitem"><a href="https://boutique.agefi.fr/" class="navigation_sublink">Découvrez nos offres d&#039;abonnement</a></li>
				</ul>
			</li>        </ul>
    </nav>

    <div class="navigation_social">
        <span class="navigation_social_title">Suivez-nous sur les réseaux sociaux</span>
        <ul class="list-h">
            <li class="navigation_social_item"><a href="https://www.facebook.com/agefi/" class="ico_facebook_m_black" target="_blank">Facebook</a></li>
            <li class="navigation_social_item"><a href="https://twitter.com/agefifrance" class="ico_twitter_m_black" target="_blank">Twitter</a></li>
            <li class="navigation_social_item"><a href="https://www.linkedin.com/company/l'agefi" class="ico_linkedin_m_black" target="_blank">LinkedIn</a></li>
            <li class="navigation_social_item"><a href="/rss.xml" class="ico_rss_m_black">RSS</a></li>
        </ul>
    </div>
</div>
<div id="wrapper">
  <div class="ad" id="sas_81551"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81551'); // Format: Habillage</script>
<div class="chaines hide-print">
    <div class="chaines_inner">
        <div class="table table--middle">
        <div class="chaines_primary table_td"><ul class="list-h list--middle list--shift"><li class="main-menu__item"><a href="/asset-management" class="">Asset Management</a></li><li class="main-menu__item"><a href="/banque-assurance" class="">Banque &amp; Assurance</a></li><li class="main-menu__item"><a href="/financements-marches" class="active">Financements &amp; Marchés</a></li><li class="main-menu__item"><a href="/corporate" class="">Corporate</a></li><li class="main-menu__item"><a href="/tech-finance" class="">Tech et Finance                   </a></li><li class="main-menu__item"><a href="/gouvernance" class="">Gouvernance</a></li><li class="main-menu__item"><a href="/regulation" class="">Régulation</a></li><li class="main-menu__item"><a href="https://www.agefi.fr/site/webinars" class="">Webinars</a></li><li class="main-menu__item"><a href="/emploi" class="">Emploi</a></li><li class="main-menu__item"><a href="http://www.agefiactifs.com/" target="_blank" class="">Patrimoine</a></li><li class="main-menu__item"><a href="/videos" class="">Agefi TV</a></li></ul></div><div class="chaines_secondary table_td"><ul class="list-h list--middle list--shift"><li class="menu-secondary-menu__item"><a href="/evenements" class="">Événements</a></li><li class="menu-secondary-menu__item"><a href="http://communautes.agefi.fr/" target="_blank" class="">Communautés</a></li></ul></div>                <div class="table_td tr">
                <a href="https://boutique.agefi.fr/" class="btn btn--text btn--abo btn--m btn--round">
			<span class="btn_text">Abonnez-vous</span>	</a>            </div>
            </div>
    </div>
</div>
<div class="ad" id="sas_81542"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81542'); // Format: banner top</script>
<div class="trunk node hide-print">
	<ol class="breadcrumb"><li class="breadcrumb_item"><a href="/">Accueil</a></li><li class="breadcrumb_item"><a href="/financements-marches">Financements &amp; Marchés</a></li><li class="breadcrumb_item"><a href="/financements-marches/actualites">Actualités</a></li><li class="breadcrumb_item breadcrumb_item--active">PAI Partners veut revendre l’éditeur de jeux de société Asmodee</li></ol></div>
<div class="trunk">
    <div class="fluixed fluixed--break-m node">
        <div class="fluixed_row">
            <div class="fluixed_col">
                  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
        <article class="article article-- article--forbidden">
      
      
      
        <h1 class="node_title title title--xl">PAI Partners veut revendre l’éditeur de jeux de société Asmodee</h1>

      
        <div class="node_infos">
                        <span class="article_author node_infos__item">
					<span class="prefix">Par</span>
                                                      <span>Aroun Benhaddou</span>
                
                                    <a href="https://twitter.com/OlivierPinaud"
                       class="article_twitter ico_twitter_m_blue"
                       target="_blank" rel="nofollow"></a>
                				</span>
          
                        <span class="node_date node_infos__item"><span
                          class="prefix">le </span> 20/09/2021</span>
          
                        <span class="article_source node_infos__item">L'AGEFI Quotidien / Edition de 18H</span>
                  </div>

      
        <h2 class="article_chapo">EXCLUSIF – Le fonds d’investissement a mandaté Goldman Sachs et Natixis Partners pour se séparer de sa participation, détenue depuis 2018.</h2>

        <div class="fluixed">
            <div class="fluixed_row">
                <div class="fluixed_col fluixed_col-200 hide-l hide-print">
                                    <ul class="toolbar list--shift node list">
			<li class="toolbar_item">
      <span class="toolbar_link" data-id="http://twitter.com/intent/tweet?text=PAI%20Partners%20veut%20revendre%20l%E2%80%99%C3%A9diteur%20de%20jeux%20de%20soci%C3%A9t%C3%A9%20Asmodee%20https%3A%2F%2Fwww.agefi.fr%2Ffinancements-marches%2Factualites%2Fquotidien%2F20210920%2Fpai-partners-veut-revendre-l-editeur-jeux-societe-328428%20via%20%40AgefiFrance" data-action="tweet">
        <span class="btn btn--ico-only btn--twitter btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_twitter_m_white"></span></span>			</span>        <span class="toolbar_label">Twitter</span>      </span>
		</li>
				<li class="toolbar_item">
			<span class="toolbar_link" data-id="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.agefi.fr%2Ffinancements-marches%2Factualites%2Fquotidien%2F20210920%2Fpai-partners-veut-revendre-l-editeur-jeux-societe-328428&title=PAI%20Partners%20veut%20revendre%20l%E2%80%99%C3%A9diteur%20de%20jeux%20de%20soci%C3%A9t%C3%A9%20Asmodee" data-action="linkedin">
				<span class="btn btn--ico-only btn--linkedin btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_linkedin_m_white"></span></span>			</span>				<span class="toolbar_label">LinkedIn</span>			</span>
		</li>
				<li class="toolbar_item">
			<span class="toolbar_link" data-id="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agefi.fr%2Ffinancements-marches%2Factualites%2Fquotidien%2F20210920%2Fpai-partners-veut-revendre-l-editeur-jeux-societe-328428" data-action="facebook"">
				<span class="btn btn--ico-only btn--facebook btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_facebook_m_white"></span></span>			</span>				<span class="toolbar_label">Facebook</span>			</span>
		</li>
				<li class="toolbar_item">
			<span class="toolbar_link email" data-id="mailto:?subject=Un%20ami%20vous%20recommande%20%3A%20PAI%20Partners%20veut%20revendre%20l%E2%80%99%C3%A9diteur%20de%20jeux%20de%20soci%C3%A9t%C3%A9%20Asmodee&body=PAI%20Partners%20veut%20revendre%20l%E2%80%99%C3%A9diteur%20de%20jeux%20de%20soci%C3%A9t%C3%A9%20Asmodee%0A%0AEXCLUSIF%20%E2%80%93%20Le%20fonds%20d%E2%80%99investissement%20a%20mandat%C3%A9%20Goldman%20Sachs%20et%20Natixis%20Partners%20pour%20se%20s%C3%A9parer%20de%20sa%20participation%2C%20d%C3%A9tenue%20depuis%202018.%0A%0AAsmodee%20est%20%C3%A0%20vendre.%20PAI%20Partners%2C%20actionnaire%20majoritaire%20du%20c%C3%A9l%C3%A8bre%20%C3%A9diteur%20fran%C3%A7ais%20de%20jeux%20de%20soci%C3%A9t%C3%A9%2C%20a%20mandat%C3%A9%20les%20banques%20d%E2%80%99affaires%20Goldman%20Sachs%20et%20Natixis%20Partners%20pour%20mener%20%C3%A0%20bien...%0A%0A-----%0Ahttps%3A%2F%2Fwww.agefi.fr%2Ffinancements-marches%2Factualites%2Fquotidien%2F20210920%2Fpai-partners-veut-revendre-l-editeur-jeux-societe-328428%0A-----%0A%0ABonne%20lecture%2C%0A%0AL%E2%80%99AGEFI.fr%0ADroit%20de%20reproduction%20et%20de%20diffusion%20reserv%C3%A9%20%C2%A9%20agefi.fr%202021%0AUsage%20strictement%20personnel.%20L%27utilisateur%20du%20site%20reconnait%20avoir%20pris%20connaissance%20de%20la%20licence%20de%20droits%20d%27usage%2C%20en%20accepter%20et%20en%20respecter%20les%20dispositions.">
				<span class="btn btn--ico-only btn--primary btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_newsletter_m_white"></span></span>			</span>				<span class="toolbar_label">E-mail</span>			</span>
		</li>
				<li class="toolbar_item toolbar_item--separate hide-s">
			<a class="toolbar_link" href="javascript:window.print();">
				<span class="btn btn--ico-only btn--grey-mid-dark btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_print_m_white"></span></span>			</span>				<span class="toolbar_label">Imprimer</span>			</a>
		</li>
	</ul>
                                        <div class="sticky">
                        <div class="article-nav article-nav--no-title">
		<ul class="list list--middle list--sep list--shift">
		<li class="article-nav_item article-nav_item--selected"><a class="article-nav_link" href="/financements-marches/actualites/quotidien/20210920/pai-partners-veut-revendre-l-editeur-jeux-societe-328428">PAI Partners veut revendre l’éditeur de jeux de société Asmodee</a></li>					<li class="article-nav_item"><a class="article-nav_link" href="/corporate/actualites/quotidien/20210903/pai-partners-reprend-l-integralite-d-european-327276">PAI Partners reprend l’intégralité d’European Camping Group </a></li>
					<li class="article-nav_item"><a class="article-nav_link" href="/financements-marches/actualites/quotidien/20210804/pai-confirme-gros-appetit-produits-frais-325907">PAI confirme son gros appétit pour les produits frais</a></li>
					<li class="article-nav_item"><a class="article-nav_link" href="/asset-management/actualites/quotidien/20210622/private-equity-francais-frole-burn-out-323644">Le private equity français frôle le burn-out</a></li>
			</ul>
</div>
                      </div>
                                  </div>
                <div class="fluixed_col block-l">
                    <!-- Cover -->
                  <div class="media media--photo article_cover media--align-default media--not-video">
	<figure class="media_inner">
					<img class="media_photo" src="https://www.agefi.fr/sites/agefi.fr/files/styles/w_700/public/styles/paysage/public/images/2018/06/jeux_asmodee.jpg?itok=FJ_FEuuC" alt="Asmodée est un éditeur de jeux et de cartes.">
		
					<figcaption class="media_caption_container">
				<div class="media_caption">
												<div class="media_credits">(<span>Crédit Asmodée.</span>)</div>				</div>
			</figcaption>
			</figure>
</div>

                    <!-- Body -->
                    <div class="article_body node_body wysiwyg">
                                              Asmodee est à vendre. PAI Partners, actionnaire majoritaire du célèbre éditeur français de jeux de société, a mandaté les banques d’affaires Goldman Sachs et Natixis Partners pour mener à bien cette cession, a appris L’Agefi. Le fonds d’investissement l’avait racheté à Eurazeo lors de l’été 2018...                        <div class="paywall">
	<h2 class="paywall_header title title--m title--white">Cet article est réservé exclusivement aux abonnés de L’AGEFI Quotidien</h2>
	<div class="paywall_content">
								<div class="paywall_image"><img src="https://www.agefi.fr/sites/agefi.fr/files/promos/j7_0.png" alt=""></div>
		
		<h3 class="paywall_title title title--m"></h3>
		<div class="paywall_body">
					</div>

		<div class="paywall_footer">
			<div class="fl">
				<a href="https://www.boutique.agefi.fr" class="btn btn--text btn--alert btn--s btn--round btn--carret btn--table">
			<span class="btn_text">Pas encore abonné à L’AGEFI Quotidien, découvrez nos offres</span>	<span class="btn_carret"></span></a>			</div>
			<div class="fr">
				Déjà abonné ?
				<a href="/user/login?destination=node%2F328428" data-popin="user-login" data-popin-params="destination=node%2F328428" rel="nofollow">Identifiez-vous</a>
			</div>
		</div>
	</div>
</div>
                      
                                          </div>

                    <!-- Toolbar -->
                    <div class="show-l">
                      <ul class="toolbar list--shift toolbar--horizontal list-h">
			<li class="toolbar_item">
      <span class="toolbar_link" data-id="http://twitter.com/intent/tweet?text=PAI%20Partners%20veut%20revendre%20l%E2%80%99%C3%A9diteur%20de%20jeux%20de%20soci%C3%A9t%C3%A9%20Asmodee%20https%3A%2F%2Fwww.agefi.fr%2Ffinancements-marches%2Factualites%2Fquotidien%2F20210920%2Fpai-partners-veut-revendre-l-editeur-jeux-societe-328428%20via%20%40AgefiFrance" data-action="tweet">
        <span class="btn btn--ico-only btn--twitter btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_twitter_m_white"></span></span>			</span>              </span>
		</li>
				<li class="toolbar_item">
			<span class="toolbar_link" data-id="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.agefi.fr%2Ffinancements-marches%2Factualites%2Fquotidien%2F20210920%2Fpai-partners-veut-revendre-l-editeur-jeux-societe-328428&title=PAI%20Partners%20veut%20revendre%20l%E2%80%99%C3%A9diteur%20de%20jeux%20de%20soci%C3%A9t%C3%A9%20Asmodee" data-action="linkedin">
				<span class="btn btn--ico-only btn--linkedin btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_linkedin_m_white"></span></span>			</span>							</span>
		</li>
				<li class="toolbar_item">
			<span class="toolbar_link" data-id="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agefi.fr%2Ffinancements-marches%2Factualites%2Fquotidien%2F20210920%2Fpai-partners-veut-revendre-l-editeur-jeux-societe-328428" data-action="facebook"">
				<span class="btn btn--ico-only btn--facebook btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_facebook_m_white"></span></span>			</span>							</span>
		</li>
				<li class="toolbar_item">
			<span class="toolbar_link email" data-id="mailto:?subject=Un%20ami%20vous%20recommande%20%3A%20PAI%20Partners%20veut%20revendre%20l%E2%80%99%C3%A9diteur%20de%20jeux%20de%20soci%C3%A9t%C3%A9%20Asmodee&body=PAI%20Partners%20veut%20revendre%20l%E2%80%99%C3%A9diteur%20de%20jeux%20de%20soci%C3%A9t%C3%A9%20Asmodee%0A%0AEXCLUSIF%20%E2%80%93%20Le%20fonds%20d%E2%80%99investissement%20a%20mandat%C3%A9%20Goldman%20Sachs%20et%20Natixis%20Partners%20pour%20se%20s%C3%A9parer%20de%20sa%20participation%2C%20d%C3%A9tenue%20depuis%202018.%0A%0AAsmodee%20est%20%C3%A0%20vendre.%20PAI%20Partners%2C%20actionnaire%20majoritaire%20du%20c%C3%A9l%C3%A8bre%20%C3%A9diteur%20fran%C3%A7ais%20de%20jeux%20de%20soci%C3%A9t%C3%A9%2C%20a%20mandat%C3%A9%20les%20banques%20d%E2%80%99affaires%20Goldman%20Sachs%20et%20Natixis%20Partners%20pour%20mener%20%C3%A0%20bien...%0A%0A-----%0Ahttps%3A%2F%2Fwww.agefi.fr%2Ffinancements-marches%2Factualites%2Fquotidien%2F20210920%2Fpai-partners-veut-revendre-l-editeur-jeux-societe-328428%0A-----%0A%0ABonne%20lecture%2C%0A%0AL%E2%80%99AGEFI.fr%0ADroit%20de%20reproduction%20et%20de%20diffusion%20reserv%C3%A9%20%C2%A9%20agefi.fr%202021%0AUsage%20strictement%20personnel.%20L%27utilisateur%20du%20site%20reconnait%20avoir%20pris%20connaissance%20de%20la%20licence%20de%20droits%20d%27usage%2C%20en%20accepter%20et%20en%20respecter%20les%20dispositions.">
				<span class="btn btn--ico-only btn--primary btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_newsletter_m_white"></span></span>			</span>							</span>
		</li>
		</ul>
                    </div>

                    <!--Ads zone-->
                  <div class="ad" id="sas_81548"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81548'); // Format: pave_bas</script>
                    <!--Ads zone end-->

                    <!-- Liens internes -->
                                        <div class="article-related node_bottom hide-print show-s">
                          <h2 class="node_bottom__title">Sur le même sujet</h2>
                          <ul class="article-related_list list list--middle list--sep list--shift">
                            <li class="article-related_item"><a class="article-related_link" href="/corporate/actualites/quotidien/20210903/pai-partners-reprend-l-integralite-d-european-327276">PAI Partners reprend l’intégralité d’European Camping Group </a></li><li class="article-related_item"><a class="article-related_link" href="/financements-marches/actualites/quotidien/20210804/pai-confirme-gros-appetit-produits-frais-325907">PAI confirme son gros appétit pour les produits frais</a></li><li class="article-related_item"><a class="article-related_link" href="/asset-management/actualites/quotidien/20210622/private-equity-francais-frole-burn-out-323644">Le private equity français frôle le burn-out</a></li>                          </ul>
                      </div>
                  
                    <!-- Ailleurs sur le web (== Liens externes BO) -->
                  
                    <!-- A lire aussi (== Remontée auto des 4 derniers articles de la même chaîne) -->
                                        <div class="article-related node_bottom hide-print">
                          <h2 class="node_bottom__title">A lire aussi</h2>
                          <ul class="article-related_list list list--middle list--sep list--shift">
                            <li class="article-related_item"><a class="article-related_link" href="/financements-marches/actualites/quotidien/20210920/cour-comptes-europeenne-juge-insuffisante-l-action-328442">La Cour des comptes européenne juge «insuffisante» l’action de l’UE sur la finance durable</a></li><li class="article-related_item"><a class="article-related_link" href="/financements-marches/actualites/quotidien/20210920/neoen-a-boucle-financement-d-grand-parc-eolien-328377">Neoen a bouclé le financement d’un grand parc éolien australien</a></li><li class="article-related_item"><a class="article-related_link" href="/financements-marches/actualites/quotidien/20210920/spectre-d-defaut-d-evergrande-fait-chuter-places-328387">Le spectre d’un défaut d’Evergrande fait chuter les places boursières</a></li><li class="article-related_item"><a class="article-related_link" href="/financements-marches/actualites/quotidien/20210920/iag-ne-prevoit-pas-d-augmentation-capital-328366">IAG ne prévoit pas d’augmentation de capital</a></li>                          </ul>
                      </div>
                  
                    <!-- Webinar -->
                  
                    <!-- Article sponsorisé lié -->
                  
                </div>
            </div>
        </div>
    </article>
  </div>
</div>
  </div>
            </div>
            <div class="sidebar fluixed_col fluixed_col-300 sidebar hide-print">
                                <div class="sidebar_element sticky">
                    <div class="ad" id="sas_81547"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81547'); // Format: pavé top</script>
                    <div class="ad" id="sas_81548"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81548'); // Format: pave_bas</script>
                </div>
            </div>
        </div>
    </div>
    </div>
<!-- page.tpl.php -->
<div class="footer-sponsor">
    <div class="trunk trunk--spacer">
  <div class="brique brique--footer-sponsor hide-print">
	<div class="heading">
	<div class="heading_inner">
		<div class="heading_main">
						<span class="heading_ico">
				<span class="ico_partenaire_l_grey"></span>
			</span><span class="heading_text">Sponsors &amp; Partenaires</span>
					</div>
		<div class="heading_side">
			<ul class="list-h list--middle list--sep list--shift hide-s">
		<li></li>
	</ul>
		</div>
	</div>
</div>
	<div class="grid grid--break-s node">
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.agefi.fr/asset-management/dossiers/20210429/esg-nouvelle-norme-mondiale-317575" target="_blank" class="block-footer-sponsor_link" rel="sponsored">ESG : la nouvelle norme mondiale</a></div>
						<div class="block-footer-sponsor_annonceur">BlackRock</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2021/07/eolienne_100x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.columbiathreadneedle.fr/fr/inst/insights/funding-europes-green-infrastructure-finance-gap/" target="_blank" class="block-footer-sponsor_link" rel="sponsored">Combler le déficit de financement dans les infrastructures vertes en Europe</a></div>
						<div class="block-footer-sponsor_annonceur">Columbia Threadneedle Investments</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2021/05/telecommunications100x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.agefi.fr/asset-management/dossiers/20210517/l-entreprise-telecommunications-qui-permet-sortir-321242" class="block-footer-sponsor_link" rel="sponsored">L'entreprise de télécommunications qui permet de sortir de la pauvreté</a></div>
						<div class="block-footer-sponsor_annonceur">Schroders</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2021/07/gettyimages-100x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.agefi.fr/banque-assurance/actualites/article/20210702/comment-choisir-solution-signature-electronique-324054" class="block-footer-sponsor_link" rel="sponsored">Comment choisir sa solution de signature électronique dans l'assurance et les services financiers ?</a></div>
						<div class="block-footer-sponsor_annonceur">DocuSign</div>					</div>
				</div>
			</div>
					</div>
			</div>
</div>
    </div>
</div>
<div class="footer">
    <div class="trunk trunk--spacer">
        <a href="https://www.boutique.agefi.fr"><img class="img-fluid hide-s" data-img-src="https://www.agefi.fr/sites/agefi.fr/files/promos/footer_1240x280_0.png"></a>    </div>
</div>
<div class="footer">
    <div class="trunk trunk--spacer">
        <div class="links-footer">
            <div class="grid">

				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Liens utiles</div>
					<ul class="list">
				<li><a href="/groupe-l-agefi" class="links-footer_link">Groupe AGEFI</a></li>
				<li><a href="https://com.agefi.fr/KIT_MEDIA_AGEFI_2021.pdf" class="links-footer_link" target="_blank">KIT MEDIA 2021</a></li>
				<li><a href="/conditions-generales-d-utilisation" class="links-footer_link">CGU</a></li>
				<li><a href="/conditions-generales-vente" class="links-footer_link">CGV</a></li>
				<li><a href="/contactez-l-agefi" class="links-footer_link">Contacts</a></li>
				<li><a href="/mentions-legales" class="links-footer_link">Mentions légales</a></li>
				<li><a href="https://boutique.agefi.fr/" class="links-footer_link">Abonnement</a></li>
				<li><a href="/politique-confidentialite" class="links-footer_link">Politique de confidentialité</a></li>
				<li><a href="/foire-aux-questions" class="links-footer_link">FAQ</a></li>
					</ul>
				</div>
				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Sites du Groupe</div>
					<ul class="list">
				<li><a href="https://www.agefihebdo.fr" class="links-footer_link" target="_blank">L&#039;AGEFI Hebdo</a></li>
				<li><a href="http://www.agefi-quotidien.fr" class="links-footer_link" target="_blank">L&#039;AGEFI Quotidien</a></li>
				<li><a href="https://www.agefiactifs.com/" class="links-footer_link" target="_blank">L&#039;AGEFI Actifs</a></li>
				<li><a href="https://www.talents-patrimoine.fr/" class="links-footer_link" target="_blank">L&#039;AGEFI Emploi</a></li>
				<li><a href="https://www.newsmanagers.com/" class="links-footer_link" target="_blank">NEWSManagers</a></li>
				<li><a href="https://www.annuairedelafinance.com/" class="links-footer_link" target="_blank">Annuaire de la Finance</a></li>
				<li><a href="https://www.etats-majors.com/" class="links-footer_link" target="_blank">États-majors.com</a></li>
				<li><a href="https://www.institinvest.com/" class="links-footer_link" target="_blank">Instit Invest</a></li>
				<li><a href="https://www.assetnews.com/" class="links-footer_link" target="_blank">Asset News</a></li>
					</ul>
				</div>
				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Thématiques</div>
					<ul class="list">
				<li><a href="/asset-management" class="links-footer_link">Asset Management</a></li>
				<li><a href="/banque-assurance" class="links-footer_link">Banque &amp; Assurance</a></li>
				<li><a href="/financements-marches" class="links-footer_link">Financements &amp; Marchés</a></li>
				<li><a href="/corporate" class="links-footer_link">Corporate</a></li>
				<li><a href="/gouvernance" class="links-footer_link">Gouvernance</a></li>
				<li><a href="/regulation" class="links-footer_link">Régulation</a></li>
				<li><a href="/emploi" class="links-footer_link">Emploi</a></li>
				<li><a href="http://www.agefiactifs.com/" class="links-footer_link" target="_blank">Patrimoine</a></li>
					</ul>
				</div>
				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Contactez-nous</div>
					<ul class="list">
				<li><a href="/contactez-l-agefi" class="links-footer_link">Service relation clients</a></li>
				<li><a href="https://www.agefi.fr/site/l-agefi-prod" class="links-footer_link" target="_blank">L&#039;AGEFI Prod</a></li>
					</ul>
					<div class="links-footer_title">Suivez-nous</div>
					<ul class="list-h">
						<li><a href="http://www.facebook.com/agefi/" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_facebook_m_grey"></span></span>			</a><a href="http://twitter.com/agefifrance" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_twitter_m_grey"></span></span>			</a><a href="http://www.linkedin.com/company/l'agefi" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_linkedin_m_grey"></span></span>			</a><a href="/inscription" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_newsletter_s_grey"></span></span>			</a><a href="/rss.xml" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_rss_m_grey"></span></span>			</a>
						</li>
					</ul>
				</div>            </div>
        </div>
        <div class="copyright">
            &copy;&nbsp;2021 L'AGEFI
        </div>
    </div>
</div>
<div class="ad" id="sas_81548"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81548'); // Format: pave_bas</script>
</div>
<script type="text/javascript" src="https://www.agefi.fr/sites/agefi.fr/files/advagg_js/js__v-FQZ9FOk_bwutw-0XgDwVaMZErL5XElGDq5HCWjeLI__SfA-C_Pr9Quqzv-5rmvtlnaNy8Sf2CmS9Q9cOVOOAZg__Qn0ZDNCnkQf8T-vwpGaQjNiQ6-ZRWA_BmgiGZIME95M.js"></script>
<script type="text/javascript" src="https://www.agefi.fr/sites/agefi.fr/files/advagg_js/js__2hg0lVHzN54R2lqdn_cDg-EVlriuAsNPZILtNnzmWks__ks0SNd-F2ggcKlyS6f0vV9f2BiqMVnPm7Nei6sGlZSY__Qn0ZDNCnkQf8T-vwpGaQjNiQ6-ZRWA_BmgiGZIME95M.js"></script>
<script type="text/javascript" src="https://www.agefi.fr/sites/agefi.fr/files/advagg_js/js__DwJIqmffKW3iOsDLx_UHaDqbQhgZedagI3PqoxetBVM__FsCleSmlg6iSzHO4E_BH2umITR34bko2v5TXNduulEQ__Qn0ZDNCnkQf8T-vwpGaQjNiQ6-ZRWA_BmgiGZIME95M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"agefi","theme_token":"nqSpt_eph3MvvxJmsEl1KL3B-iaXZuajsilBvU9huOA","css":{"sites\/agefi.fr\/themes\/agefi\/css\/masters\/screen.css":1,"sites\/agefi.fr\/themes\/agefi\/css\/masters\/print.css":1},"js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/fr_hcnMWn9kzMNACYT-oSDb7pko8k0d4JV8H6hqyG485rs.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/custom\/smartadserver_api\/js\/adslazyloading.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/fastclick.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/yepnope.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/matchMedia.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/jquery.cookie.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/jquery.ba-throttle-debounce.min.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/palpix\/base.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/palpix\/test.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/palpix\/plugins.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/bootstrap.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/page-refresh.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/replace_toolbar_links.js":1}},"ckeditor_config":{"timestamp":"qz81sa"},"colorbox":{"opacity":"0.85","current":"{current} sur {total}","previous":"\u00ab Pr\u00e9c.","next":"Suivant \u00bb","close":"Fermer","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/contrib\/video_filter"}});
//--><!]]>
</script>
</body>
</html>
