<!doctype html>
<!--[if lt IE 7 ]>
<html lang="fr"
      class="no-js no-plugins no-touch ie lte-ie9 lte-ie8 lte-ie7 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>
<html lang="fr"
      class="no-js no-plugins no-touch ie ie7 lte-ie9 lte-ie8 lte-ie7"> <![endif]-->
<!--[if IE 8 ]>
<html lang="fr"
      class="no-js no-plugins no-touch ie ie8 lte-ie9 lte-ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="fr" class="no-js no-plugins no-touch ie ie9 lte-ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="fr" class="no-js no-plugins no-touch"> <!--<![endif]-->
<head>
      <meta charset="utf-8">
    <title>Mediocredito Centrale regarde le dossier Monte dei Paschi - L'AGEFI</title>
    <script>
      // Ads LazyLoad IDs container.
      window.adIDs = [];
    </script>


    <script type="text/javascript" src="https://cache.consentframework.com/js/pa/27376/c/apZgY/stub" charset="utf-8"></script>
    <script type="text/javascript" src="https://choices.consentframework.com/js/pa/27376/c/apZgY/cmp" charset="utf-8" async></script>
    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="original-source" content="https://www.agefi.fr/banque-assurance/actualites/quotidien/20210831/mediocredito-centrale-regarde-dossier-monte-dei-327056" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.agefi.fr\/banque-assurance\/actualites\/quotidien\/20210831\/mediocredito-centrale-regarde-dossier-monte-dei-327056"},"headline":"Mediocredito Centrale regarde le dossier Monte dei Paschi","image":{"@type":"ImageObject","url":"https:\/\/www.agefi.fr\/sites\/agefi.fr\/modules\/custom\/agefi_misc\/images\/agefi.jpg","width":1200,"height":630},"datePublished":"2021-08-30T20:21:44+02:00","dateModified":"2021-08-31T06:55:01+02:00","author":{"@type":"Person","name":null},"publisher":{"@type":"Organization","name":"l'AGEFI","logo":{"@type":"ImageObject","url":"https:\/\/www.agefi.fr\/sites\/agefi.fr\/modules\/custom\/agefi_misc\/images\/agefi.jpg","width":1200,"height":630}},"description":"Mediocredito Centrale pourrait avoir acc\u00e8s au dossier de privatisation de Monte dei Paschi di Siena (MPS) en vue de reprendre certains actifs si la..."}</script>
<link rel="shortcut icon" href="https://www.agefi.fr/sites/agefi.fr/files/favicon_1.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="refresh" content="1500" />
<script type="application/javascript" src="//ced.sascdn.com/tag/3441/smart.js" async></script>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function() {
    sas.setup({ networkid: 3441, domain: "//www14.smartadserver.com", async: true });
  });
  sas.cmd.push(function() {
    sas.call("onecall", {
      siteId: 307971,
      pageId: 1116414,
      formats: [{ id: 81542 }, { id: 81543 }, { id: 81544 }, { id: 81545 }, { id: 81546 }, { id: 81547 }, { id: 81548 }, { id: 81550 }, { id: 81552 }, { id: 81551 }],
      target: 'domain=www.agefi.fr;nodeID=327056;Banque;Mediocredito Centrale;Unicredit;unicrecit;Monte dei Paschi di Siena;MPS;banque italiennepath=/banque-assurance/actualites/quotidien/20210831/mediocredito-centrale-regarde-dossier-monte-dei-327056;'
    });
  });
</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.agefi.fr\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.agefi.fr\/banque-assurance","name":"Banque & Assurance"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.agefi.fr\/banque-assurance\/actualites","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.agefi.fr\/banque-assurance\/actualites\/quotidien\/20210831\/mediocredito-centrale-regarde-dossier-monte-dei-327056","name":"Mediocredito Centrale regarde le dossier Monte dei Paschi"}}]}</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.agefi.fr/banque-assurance/actualites/quotidien/20210831/mediocredito-centrale-regarde-dossier-monte-dei-327056"
  },
  "headline": "Mediocredito Centrale regarde le dossier Monte dei Paschi",
  "alternativeHeadline": "",
  "description": "",
  "image": "https://www.agefi.fr/sites/agefi.fr/modules/custom/agefi_components/images/agefi-microdata-default-article-image.png",
  "datePublished": "Mon, 30 Aug 2021 20:21:44",
  "dateModified": "Tue, 31 Aug 2021 06:55:01",
  "keywords": ["Mediocredito Centrale", "Unicredit", "unicrecit", "Monte dei Paschi di Siena", "MPS", "banque italienne"],
  "articlebody": "Mediocredito Centrale pourrait avoir accès au dossier de privatisation de Monte dei Paschi di Siena (MPS) en vue de reprendre certains actifs si la banque en difficulté est vendue à UniCredit, ont déclaré des sources lundi à Reuters. Le mois dernier, UniCredit est entré en négociations exclusives avec le Trésor italien pour acheter des «parties sélectionnées» de MPS, qui est détenu à 64% par l&#039;Etat suite à un sauvetage en 2017. UniCredit sélectionne actuellement les parties de MPS qu&#039;elle pourrait acheter et a déclaré que son objectif était de renforcer sa présence dans le Centre-Nord de l’Italie. Selon Reuters, Mediocredito Centrale serait prêt à prendre les succursales de MPS dans le Sud de l&#039;Italie ainsi que toutes les succursales qu&#039;UniCredit ne prendrait pas pour des raisons de chevauchement, en particulier celles du centre de l&#039;Italie.
",
  "articleSection": "Industrie Financière",
  "author": {
    "@type": "Person",
    "name": "L'AGEFI"
  },
  "publisher": {
    "@type": "Organization",
    "name": "L'AGEFI",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.agefi.fr/sites/agefi.fr/modules/custom/agefi_components/images/agefi-microdata-logo.png",
      "width": 398,
      "height": 60
    }
  },
  "url": "https://www.agefi.fr/banque-assurance/actualites/quotidien/20210831/mediocredito-centrale-regarde-dossier-monte-dei-327056",
  "isAccessibleForFree": "False",
  "hasPart": {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector" : ".paywall_content"
  }
}
</script>
<meta name="description" content="Mediocredito Centrale pourrait avoir accès au dossier de privatisation de Monte dei Paschi di Siena (MPS) en vue de reprendre certains actifs si la..." />
<meta name="keywords" content="Mediocredito Centrale, Unicredit, unicrecit, Monte dei Paschi di Siena, MPS, banque italienne" />
<meta name="robots" content="max-image-preview:large, max-snippet:-1, max-video-preview:-1" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.agefi.fr/banque-assurance/actualites/quotidien/20210831/mediocredito-centrale-regarde-dossier-monte-dei-327056" />
<meta property="og:site_name" content="L&#039;AGEFI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mediocredito Centrale regarde le dossier Monte dei Paschi - L&#039;AGEFI" />
<meta property="og:url" content="https://www.agefi.fr/banque-assurance/actualites/quotidien/20210831/mediocredito-centrale-regarde-dossier-monte-dei-327056" />
<meta property="og:description" content="Mediocredito Centrale pourrait avoir accès au dossier de privatisation de Monte dei Paschi di Siena (MPS) en vue de reprendre certains actifs si la..." />
<meta property="og:updated_time" content="2021-08-31T06:55:01+02:00" />
<meta property="og:image" content="https://www.agefi.fr/misc/agefi.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.agefi.fr/banque-assurance/actualites/quotidien/20210831/mediocredito-centrale-regarde-dossier-monte-dei-327056" />
<meta name="twitter:title" content="Mediocredito Centrale regarde le dossier Monte dei Paschi - L&#039;AGEFI" />
<meta name="twitter:description" content="Mediocredito Centrale pourrait avoir accès au dossier de privatisation de Monte dei Paschi di Siena (MPS) en vue de reprendre certains actifs si la..." />
<meta property="article:published_time" content="2021-08-30T20:21:44+02:00" />
<meta property="article:modified_time" content="2021-08-31T06:55:01+02:00" />

    <!-- Mobile -->
    <meta name="apple-mobile-web-app-title" content="l'Agefi">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style"
          content="black-translucent">
    <meta name="mobile-web-app-title" content="l'Agefi">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport"
          content="width=device-width,initial-scale=1,user-scalable=0">
    <meta name="application-name" content="l'Agefi">
    <meta http-equiv="cleartype" content="on">

    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="57x57"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png"
          href="/sites/agefi.fr/themes/agefi/img/favicons/favicon-32x32.png"
          sizes="32x32">
    <link rel="icon" type="image/png"
          href="/sites/agefi.fr/themes/agefi/img/favicons/favicon-96x96.png"
          sizes="96x96">
    <link rel="icon" type="image/png"
          href="/sites/agefi.fr/themes/agefi/img/favicons/favicon-16x16.png"
          sizes="16x16">
    <link rel="manifest"
          href="/sites/agefi.fr/themes/agefi/img/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="/sites/agefi.fr/themes/agefi/img/favicons/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <script>
      (function (ua, h, c, t) {
        h[c] = h[c].replace('no-js', 'js');
        var os = ['windows', 'macintosh', 'linux', 'android', 'iphone'];
        var l = os.length;
        for (i = 0; i < l; i++) {
          if (new RegExp(os[i]).test(ua)) {
            h[c] += ' ' + os[i];
            break;
          }
        }
        if (!!('ontouchstart' in window) || !!(window.DocumentTouch && document instanceof DocumentTouch)) {
          h[c] = h[c].replace('no-' + t, t);
        }
        var browsers = ['firefox', 'chrome', 'opera', 'safari'];
        var browser_found = false;
        l = browsers.length;
        for (var i = 0; i < l; i++) {
          if (ua.indexOf(browsers[i]) !== -1 && !browser_found) {
            browser_found = true;
            h[c] += ' browser-is-' + browsers[i];
          }
          else {
            h[c] += ' browser-not-' + browsers[i];
          }
        }
      })(navigator.userAgent.toLowerCase(), document.documentElement, 'className', 'touch');
            var PX = {"config":{"cacheQuery":"qyg9yw","pageUrl":"https:\/\/www.agefi.fr\/banque-assurance\/actualites\/quotidien\/20210831\/mediocredito-centrale-regarde-dossier-monte-dei-327056","themePath":"https:\/\/www.agefi.fr\/sites\/agefi.fr\/themes\/agefi\/","preprocessJS":true,"devMode":false,"env":"prod"},"path":{"scripts":"https:\/\/www.agefi.fr\/sites\/agefi.fr\/themes\/agefi\/js\/"}};
      PX["ads"] = {};
    </script>


    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.agefi.fr/sites/agefi.fr/files/advagg_css/css__uxvv_z9iJiXdpfeP6OM6EhbFSQxPtJWTgWqnSZTYztQ__STaahWCaRimG73qFgXiOWFQbiClOA4-IAUlqKma0Igc__Qn0ZDNCnkQf8T-vwpGaQjNiQ6-ZRWA_BmgiGZIME95M.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.agefi.fr/sites/agefi.fr/files/advagg_css/css__kLX4ALFz04F9pTMfW0MA9A0cqCjb39mWMz7yL5UMRSk__Kge8isIO5fT1hrKOVH4HKgX5awdSwYrI6CxSsoMS7ww__Qn0ZDNCnkQf8T-vwpGaQjNiQ6-ZRWA_BmgiGZIME95M.css" media="print" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-327056 node-type-article-quotidien user-not-communaute">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZZCM7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[2],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
j.setAttribute('data-cmp-src', '//www.googletagmanager.com/gtm.js?id='+i+dl);
f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WZZCM7');
</script>
<!-- End Google Tag Manager -->
<div class="ad" id="sas_81552"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81552'); // Format: interstitiel</script>
<div class="header">
    <div class="header_inner">
        <div class="header_alpha">
    <button id="burgerButton" class="btn btn--text btn--naked btn--xl btn--square btn--ico header_menu-handler" type="button">
	<span class="btn_ico"><span class="ico_menuburger_l_white"></span></span><span class="btn_ico"><span class="ico_menuburger_m_white"></span></span><span class="btn_ico"><span class="ico_close_l_black"></span></span><span class="btn_ico"><span class="ico_close_m_black"></span></span>		<span class="btn_text">Menu</span>	</button><a href="/" class="btn btn--naked btn--xl btn--square header_logo">
		<div class="btn_img"><img src="/sites/agefi.fr/themes/agefi/img/logo.png"></div>		</a>        </div>
        <div class="header_beta">
            <div class="table table--middle">
                <div class="table_td header_social">
      <a href="http://twitter.com/AgefiFrance" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_twitter_l_white"></span></span>			</a><a href="https://www.linkedin.com/company/l'agefi" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_linkedin_l_white"></span></span>			</a><a href="http://www.facebook.com/agefi" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_facebook_l_white"></span></span>			</a>                </div>
                <div class="table_td header_shortcuts">
                    <div class="list-h">
                        <div class="list_item list_item--search">
                            <a href="/recherche" class="shortcut shortcut--search" id="buttonSearch">
                                <span class="shortcut_inner">
                                    <span class="shortcut_ico"></span>
                                    <span class="shortcut_text">Rechercher</span>
                                </span>
                            </a>
        <button class="btn btn--text btn--white btn--xl btn--square btn--ico btn-close" style="display:none;" id="buttonSearchClose" type="button">
	<span class="btn_ico"><span class="ico_close_l_black"></span></span><span class="btn_ico"><span class="ico_close_m_black"></span></span>		<span class="btn_text">Fermer</span>	</button>                            <div class="header_search" id="dropdownSearch" style="display:none;">
                                <form class="search-form" action="/recherche" method="post" id="agefi-search-simple-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys">Mots-clés </label>
 <input placeholder="Entrez vos mots-clés" type="text" id="edit-keys" name="keys" value="" size="60" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit--2" name="op" value="Rechercher" class="form-submit" /><input type="hidden" name="form_build_id" value="form-7vJ_oYUMm5CBmmZdnx6hAuG6oGL0faPIiT9jqTbg4Eg" />
<input type="hidden" name="form_id" value="agefi_search_simple_form" />
</div></form>                            </div>
                        </div>
                        <div class="list_item">
                            <a href="/inscription" class="shortcut shortcut--newsletters">
                                <span class="shortcut_inner">
                                    <span class="shortcut_ico"></span>
                                    <span class="shortcut_text">Newsletters</span>
                                </span>
                            </a>
                        </div>
                                                <div class="list_item">
                            <a href="/oauth2/authorize" class="shortcut shortcut--login" rel="nofollow">
                                <span class="shortcut_inner">
                                    <span class="shortcut_ico"></span>
                                    <span class="shortcut_text">Connexion</span>
                                </span>
                            </a>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
</div>
<!-- NAV -->
<div class="navigation-overflow" id="burgerOverflow"></div>
<div class="navigation list list--sep list--shift-large" id="burger">
    <nav class="navigation_menu">
        <ul class="list">
            <li class="navigation_item"><a class="navigation_link" href="/">Accueil</a></li>
            <li class="navigation_item"><a class="navigation_link" href="https://boutique.agefi.fr/">Abonnez-vous</a></li>
            <li class="navigation_item"><a class="navigation_link" href="http://www.agefi-quotidien.fr/" target="_blank">L'AGEFI Quotidien <img src="/sites/agefi.fr/themes/agefi/img/agefi-quotidien.png" alt="Agefi Quotidien"></a></li>
            <li class="navigation_item"><a class="navigation_link" href="http://www.agefihebdo.fr/" target="_blank">L'AGEFI Hebdo <img src="/sites/agefi.fr/themes/agefi/img/agefi-hebdo.jpg" alt="Agefi Hebdo"></a></li>

			<li class="navigation_item">
				<span class="navigation_title">Chaînes</span>
				<ul class="navigation_submenu">
				<li class="navigation_subitem"><a href="/asset-management" class="navigation_sublink">Asset Management</a></li>
				<li class="navigation_subitem"><a href="/banque-assurance" class="navigation_sublink">Banque &amp; Assurance</a></li>
				<li class="navigation_subitem"><a href="/financements-marches" class="navigation_sublink">Financements &amp; Marchés</a></li>
				<li class="navigation_subitem"><a href="/corporate" class="navigation_sublink">Corporate</a></li>
				<li class="navigation_subitem"><a href="/tech-finance" class="navigation_sublink">Fintech</a></li>
				<li class="navigation_subitem"><a href="/gouvernance" class="navigation_sublink">Gouvernance</a></li>
				<li class="navigation_subitem"><a href="/regulation" class="navigation_sublink">Régulation</a></li>
				<li class="navigation_subitem"><a href="/emploi" class="navigation_sublink">Emploi</a></li>
				<li class="navigation_subitem"><a href="http://www.agefiactifs.com/" class="navigation_sublink" target="_blank">Patrimoine</a></li>
				<li class="navigation_subitem"><a href="/evenements" class="navigation_sublink">Événements</a></li>
				<li class="navigation_subitem"><a href="http://communautes.agefi.fr/" class="navigation_sublink" target="_blank">Communautés</a></li>
				<li class="navigation_subitem"><a href="https://www.agefi.fr/site/webinars" class="navigation_sublink">Webinars</a></li>
				</ul>
			</li>
			<li class="navigation_item">
				<span class="navigation_title">Rubriques</span>
				<ul class="navigation_submenu">
				<li class="navigation_subitem"><a href="/dossiers" class="navigation_sublink">Dossiers</a></li>
				<li class="navigation_subitem"><a href="/focus" class="navigation_sublink">Focus de l&#039;Agefi</a></li>
				<li class="navigation_subitem"><a href="/etudes-et-textes-reference" class="navigation_sublink">Etudes et Textes de référence</a></li>
				<li class="navigation_subitem"><a href="/nominations" class="navigation_sublink">Nominations</a></li>
				<li class="navigation_subitem"><a href="http://www.annuairedelafinance.com" class="navigation_sublink" target="_blank">Annuaire de la Finance</a></li>
				<li class="navigation_subitem"><a href="/videos" class="navigation_sublink">Agefi TV/Vidéos <i class="ico_video_s_black"></i></a></li>
				<li class="navigation_subitem"><a href="/topics" class="navigation_sublink">Topics</a></li>
				</ul>
			</li>
			<li class="navigation_item">
				<span class="navigation_title">L'AGEFI et vous</span>
				<ul class="navigation_submenu">
				<li class="navigation_subitem"><a href="/contactez-l-agefi" class="navigation_sublink">Contactez-nous</a></li>
				<li class="navigation_subitem"><a href="/inscription" class="navigation_sublink">Recevez nos newsletters <i class="ico_newsletter_s_black"></i></a></li>
				<li class="navigation_subitem"><a href="/groupe-l-agefi" class="navigation_sublink">Le Groupe AGEFI</a></li>
				<li class="navigation_subitem"><a href="https://boutique.agefi.fr/" class="navigation_sublink">Découvrez nos offres d&#039;abonnement</a></li>
				</ul>
			</li>        </ul>
    </nav>

    <div class="navigation_social">
        <span class="navigation_social_title">Suivez-nous sur les réseaux sociaux</span>
        <ul class="list-h">
            <li class="navigation_social_item"><a href="https://www.facebook.com/agefi/" class="ico_facebook_m_black" target="_blank">Facebook</a></li>
            <li class="navigation_social_item"><a href="https://twitter.com/agefifrance" class="ico_twitter_m_black" target="_blank">Twitter</a></li>
            <li class="navigation_social_item"><a href="https://www.linkedin.com/company/l'agefi" class="ico_linkedin_m_black" target="_blank">LinkedIn</a></li>
            <li class="navigation_social_item"><a href="/rss.xml" class="ico_rss_m_black">RSS</a></li>
        </ul>
    </div>
</div>
<div id="wrapper">
  <div class="ad" id="sas_81551"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81551'); // Format: Habillage</script>
<div class="chaines hide-print">
    <div class="chaines_inner">
        <div class="table table--middle">
        <div class="chaines_primary table_td"><ul class="list-h list--middle list--shift"><li class="main-menu__item"><a href="/asset-management" class="">Asset Management</a></li><li class="main-menu__item"><a href="/banque-assurance" class="active">Banque &amp; Assurance</a></li><li class="main-menu__item"><a href="/financements-marches" class="">Financements &amp; Marchés</a></li><li class="main-menu__item"><a href="/corporate" class="">Corporate</a></li><li class="main-menu__item"><a href="/tech-finance" class="">Tech et Finance                   </a></li><li class="main-menu__item"><a href="/gouvernance" class="">Gouvernance</a></li><li class="main-menu__item"><a href="/regulation" class="">Régulation</a></li><li class="main-menu__item"><a href="https://www.agefi.fr/site/webinars" class="">Webinars</a></li><li class="main-menu__item"><a href="/emploi" class="">Emploi</a></li><li class="main-menu__item"><a href="http://www.agefiactifs.com/" target="_blank" class="">Patrimoine</a></li><li class="main-menu__item"><a href="/videos" class="">Agefi TV</a></li></ul></div><div class="chaines_secondary table_td"><ul class="list-h list--middle list--shift"><li class="menu-secondary-menu__item"><a href="/evenements" class="">Événements</a></li><li class="menu-secondary-menu__item"><a href="http://communautes.agefi.fr/" target="_blank" class="">Communautés</a></li></ul></div>                <div class="table_td tr">
                <a href="https://boutique.agefi.fr/" class="btn btn--text btn--abo btn--m btn--round">
			<span class="btn_text">Abonnez-vous</span>	</a>            </div>
            </div>
    </div>
</div>
<div class="ad" id="sas_81542"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81542'); // Format: banner top</script>
<div class="trunk node hide-print">
	<ol class="breadcrumb"><li class="breadcrumb_item"><a href="/">Accueil</a></li><li class="breadcrumb_item"><a href="/banque-assurance">Banque &amp; Assurance</a></li><li class="breadcrumb_item"><a href="/banque-assurance/actualites">Actualités</a></li><li class="breadcrumb_item breadcrumb_item--active">Mediocredito Centrale regarde le dossier Monte dei Paschi</li></ol></div>
<div class="trunk">
    <div class="fluixed fluixed--break-m node">
        <div class="fluixed_row">
            <div class="fluixed_col">
                  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
        <article class="article article-- article--forbidden">
      
      
      
        <h1 class="node_title title title--xl">Mediocredito Centrale regarde le dossier Monte dei Paschi</h1>

      
        <div class="node_infos">
          
                        <span class="node_date node_infos__item"><span
                          class="prefix">le </span> 31/08/2021</span>
          
                        <span class="article_source node_infos__item">L'AGEFI Quotidien / Edition de 7H</span>
                  </div>

      
        <h2 class="article_chapo"></h2>

        <div class="fluixed">
            <div class="fluixed_row">
                <div class="fluixed_col fluixed_col-200 hide-l hide-print">
                                    <ul class="toolbar list--shift node list">
			<li class="toolbar_item">
      <span class="toolbar_link" data-id="http://twitter.com/intent/tweet?text=Mediocredito%20Centrale%20regarde%20le%20dossier%20Monte%20dei%20Paschi%20https%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20210831%2Fmediocredito-centrale-regarde-dossier-monte-dei-327056%20via%20%40AgefiFrance" data-action="tweet">
        <span class="btn btn--ico-only btn--twitter btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_twitter_m_white"></span></span>			</span>        <span class="toolbar_label">Twitter</span>      </span>
		</li>
				<li class="toolbar_item">
			<span class="toolbar_link" data-id="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20210831%2Fmediocredito-centrale-regarde-dossier-monte-dei-327056&title=Mediocredito%20Centrale%20regarde%20le%20dossier%20Monte%20dei%20Paschi" data-action="linkedin">
				<span class="btn btn--ico-only btn--linkedin btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_linkedin_m_white"></span></span>			</span>				<span class="toolbar_label">LinkedIn</span>			</span>
		</li>
				<li class="toolbar_item">
			<span class="toolbar_link" data-id="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20210831%2Fmediocredito-centrale-regarde-dossier-monte-dei-327056" data-action="facebook"">
				<span class="btn btn--ico-only btn--facebook btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_facebook_m_white"></span></span>			</span>				<span class="toolbar_label">Facebook</span>			</span>
		</li>
				<li class="toolbar_item">
			<span class="toolbar_link email" data-id="mailto:?subject=Un%20ami%20vous%20recommande%20%3A%20Mediocredito%20Centrale%20regarde%20le%20dossier%20Monte%20dei%20Paschi&body=Mediocredito%20Centrale%20regarde%20le%20dossier%20Monte%20dei%20Paschi%0A%0AMediocredito%20Centrale%20pourrait%20avoir%20acc%C3%A8s%20au%20dossier%20de%20privatisation%20de%20Monte%20dei%20Paschi%20di%20Siena%20%28MPS%29%20en%20vue%20de%20reprendre%20certains%20actifs%20si%20la%20banque%20en%20difficult%C3%A9%20est%20vendue%20%C3%A0%20UniCredit%2C%20ont...%0A%0A-----%0Ahttps%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20210831%2Fmediocredito-centrale-regarde-dossier-monte-dei-327056%0A-----%0A%0ABonne%20lecture%2C%0A%0AL%E2%80%99AGEFI.fr%0ADroit%20de%20reproduction%20et%20de%20diffusion%20reserv%C3%A9%20%C2%A9%20agefi.fr%202021%0AUsage%20strictement%20personnel.%20L%27utilisateur%20du%20site%20reconnait%20avoir%20pris%20connaissance%20de%20la%20licence%20de%20droits%20d%27usage%2C%20en%20accepter%20et%20en%20respecter%20les%20dispositions.">
				<span class="btn btn--ico-only btn--primary btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_newsletter_m_white"></span></span>			</span>				<span class="toolbar_label">E-mail</span>			</span>
		</li>
				<li class="toolbar_item toolbar_item--separate hide-s">
			<a class="toolbar_link" href="javascript:window.print();">
				<span class="btn btn--ico-only btn--grey-mid-dark btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_print_m_white"></span></span>			</span>				<span class="toolbar_label">Imprimer</span>			</a>
		</li>
	</ul>
                                  </div>
                <div class="fluixed_col block-l">
                    <!-- Cover -->
                  
                    <!-- Body -->
                    <div class="article_body node_body wysiwyg">
                                              Mediocredito Centrale pourrait avoir accès au dossier de privatisation de Monte dei Paschi di Siena (MPS) en vue de reprendre certains actifs si la banque en difficulté est vendue à UniCredit, ont déclaré des sources lundi à Reuters. Le mois dernier, UniCredit est entré en négociations exclusives...                        <div class="paywall">
	<h2 class="paywall_header title title--m title--white">Cet article est réservé exclusivement aux abonnés de L’AGEFI Quotidien</h2>
	<div class="paywall_content">
								<div class="paywall_image"><img src="https://www.agefi.fr/sites/agefi.fr/files/promos/j7_0.png" alt=""></div>
		
		<h3 class="paywall_title title title--m"></h3>
		<div class="paywall_body">
					</div>

		<div class="paywall_footer">
			<div class="fl">
				<a href="https://www.boutique.agefi.fr" class="btn btn--text btn--alert btn--s btn--round btn--carret btn--table">
			<span class="btn_text">Pas encore abonné à L’AGEFI Quotidien, découvrez nos offres</span>	<span class="btn_carret"></span></a>			</div>
			<div class="fr">
				Déjà abonné ?
				<a href="/user/login?destination=node%2F327056" data-popin="user-login" data-popin-params="destination=node%2F327056" rel="nofollow">Identifiez-vous</a>
			</div>
		</div>
	</div>
</div>
                      
                                          </div>

                    <!-- Toolbar -->
                    <div class="show-l">
                      <ul class="toolbar list--shift toolbar--horizontal list-h">
			<li class="toolbar_item">
      <span class="toolbar_link" data-id="http://twitter.com/intent/tweet?text=Mediocredito%20Centrale%20regarde%20le%20dossier%20Monte%20dei%20Paschi%20https%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20210831%2Fmediocredito-centrale-regarde-dossier-monte-dei-327056%20via%20%40AgefiFrance" data-action="tweet">
        <span class="btn btn--ico-only btn--twitter btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_twitter_m_white"></span></span>			</span>              </span>
		</li>
				<li class="toolbar_item">
			<span class="toolbar_link" data-id="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20210831%2Fmediocredito-centrale-regarde-dossier-monte-dei-327056&title=Mediocredito%20Centrale%20regarde%20le%20dossier%20Monte%20dei%20Paschi" data-action="linkedin">
				<span class="btn btn--ico-only btn--linkedin btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_linkedin_m_white"></span></span>			</span>							</span>
		</li>
				<li class="toolbar_item">
			<span class="toolbar_link" data-id="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20210831%2Fmediocredito-centrale-regarde-dossier-monte-dei-327056" data-action="facebook"">
				<span class="btn btn--ico-only btn--facebook btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_facebook_m_white"></span></span>			</span>							</span>
		</li>
				<li class="toolbar_item">
			<span class="toolbar_link email" data-id="mailto:?subject=Un%20ami%20vous%20recommande%20%3A%20Mediocredito%20Centrale%20regarde%20le%20dossier%20Monte%20dei%20Paschi&body=Mediocredito%20Centrale%20regarde%20le%20dossier%20Monte%20dei%20Paschi%0A%0AMediocredito%20Centrale%20pourrait%20avoir%20acc%C3%A8s%20au%20dossier%20de%20privatisation%20de%20Monte%20dei%20Paschi%20di%20Siena%20%28MPS%29%20en%20vue%20de%20reprendre%20certains%20actifs%20si%20la%20banque%20en%20difficult%C3%A9%20est%20vendue%20%C3%A0%20UniCredit%2C%20ont...%0A%0A-----%0Ahttps%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20210831%2Fmediocredito-centrale-regarde-dossier-monte-dei-327056%0A-----%0A%0ABonne%20lecture%2C%0A%0AL%E2%80%99AGEFI.fr%0ADroit%20de%20reproduction%20et%20de%20diffusion%20reserv%C3%A9%20%C2%A9%20agefi.fr%202021%0AUsage%20strictement%20personnel.%20L%27utilisateur%20du%20site%20reconnait%20avoir%20pris%20connaissance%20de%20la%20licence%20de%20droits%20d%27usage%2C%20en%20accepter%20et%20en%20respecter%20les%20dispositions.">
				<span class="btn btn--ico-only btn--primary btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_newsletter_m_white"></span></span>			</span>							</span>
		</li>
		</ul>
                    </div>

                    <!--Ads zone-->
                  <div class="ad" id="sas_81548"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81548'); // Format: pave_bas</script>
                    <!--Ads zone end-->

                    <!-- Liens internes -->
                  
                    <!-- Ailleurs sur le web (== Liens externes BO) -->
                  
                    <!-- A lire aussi (== Remontée auto des 4 derniers articles de la même chaîne) -->
                                        <div class="article-related node_bottom hide-print">
                          <h2 class="node_bottom__title">A lire aussi</h2>
                          <ul class="article-related_list list list--middle list--sep list--shift">
                            <li class="article-related_item"><a class="article-related_link" href="/banque-assurance/actualites/quotidien/20210831/odealim-achete-l-integralite-d-artemis-courtage-327052">Odealim achète l’intégralité d’Artémis Courtage</a></li><li class="article-related_item"><a class="article-related_link" href="/banque-assurance/actualites/quotidien/20210831/recours-a-mediation-en-assurance-s-intensifie-327050">Le recours à la médiation en assurance s’intensifie</a></li><li class="article-related_item"><a class="article-related_link" href="/banque-assurance/actualites/quotidien/20210831/finance-francaise-se-prepare-aux-dossiers-chauds-327045">La finance française se prépare aux dossiers chauds de la rentrée</a></li><li class="article-related_item"><a class="article-related_link" href="/banque-assurance/actualites/quotidien/20210831/mapfre-avance-pions-outre-atlantique-327044">Mapfre avance ses pions outre-Atlantique</a></li>                          </ul>
                      </div>
                  
                    <!-- Webinar -->
                  
                    <!-- Article sponsorisé lié -->
                  
                </div>
            </div>
        </div>
    </article>
  </div>
</div>
  </div>
            </div>
            <div class="sidebar fluixed_col fluixed_col-300 sidebar hide-print">
                                    <div class="sidebar_element sidebar-newsletter">
                        <span class="sidebar-newsletter_header">Newsletter chaîne  Banque & Assurance</span><form class="newsletter-form newsletter-form--chaine_143" action="/banque-assurance/actualites/quotidien/20210831/mediocredito-centrale-regarde-dossier-monte-dei-327056" method="post" id="sidebar-agefi-user-newsletters-simple-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Email <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input placeholder="Votre email" required="required" type="text" id="edit-mail" name="mail" value="" size="60" maxlength="254" class="form-text required" />
</div>
<input type="submit" id="edit-submit" name="op" value="Ok" class="form-submit" /><input type="hidden" name="form_build_id" value="form-RZVSNxFCHuxs1cpYMop0XN357f6dSRNhTfnHMS0GyGM" />
<input type="hidden" name="form_id" value="sidebar_agefi_user_newsletters_simple_form" />
</div></form>                    </div>
                                <div class="sidebar_element sticky">
                    <div class="ad" id="sas_81547"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81547'); // Format: pavé top</script>
                    <div class="ad" id="sas_81548"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81548'); // Format: pave_bas</script>
                </div>
            </div>
        </div>
    </div>
    </div>
<!-- page.tpl.php -->
<div class="footer-sponsor">
    <div class="trunk trunk--spacer">
  <div class="brique brique--footer-sponsor hide-print">
	<div class="heading">
	<div class="heading_inner">
		<div class="heading_main">
						<span class="heading_ico">
				<span class="ico_partenaire_l_grey"></span>
			</span><h2 class="heading_text">Sponsors &amp; Partenaires</h2>
					</div>
		<div class="heading_side">
			<ul class="list-h list--middle list--sep list--shift hide-s">
		<li></li>
	</ul>
		</div>
	</div>
</div>
	<div class="grid grid--break-s node">
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2021/05/image_dossier_100x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.agefi.fr/asset-management/dossiers/20210429/esg-nouvelle-norme-mondiale-317575" target="_blank" class="block-footer-sponsor_link">ESG : la nouvelle norme mondiale</a></div>
						<div class="block-footer-sponsor_annonceur">BlackRock</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2021/07/eolienne_100x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.columbiathreadneedle.fr/fr/inst/insights/funding-europes-green-infrastructure-finance-gap/" target="_blank" class="block-footer-sponsor_link">Combler le déficit de financement dans les infrastructures vertes en Europe</a></div>
						<div class="block-footer-sponsor_annonceur">Columbia Threadneedle Investments</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2021/05/telecommunications100x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.agefi.fr/asset-management/dossiers/20210517/l-entreprise-telecommunications-qui-permet-sortir-321242" class="block-footer-sponsor_link">L'entreprise de télécommunications qui permet de sortir de la pauvreté</a></div>
						<div class="block-footer-sponsor_annonceur">Schroders</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2021/07/gettyimages-100x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.agefi.fr/banque-assurance/actualites/article/20210702/comment-choisir-solution-signature-electronique-324054" class="block-footer-sponsor_link">Comment choisir sa solution de signature électronique dans l'assurance et les services financiers ?</a></div>
						<div class="block-footer-sponsor_annonceur">DocuSign</div>					</div>
				</div>
			</div>
					</div>
			</div>
</div>
    </div>
</div>
<div class="footer">
    <div class="trunk trunk--spacer">
        <a href="https://www.boutique.agefi.fr"><img class="img-fluid hide-s" data-img-src="https://www.agefi.fr/sites/agefi.fr/files/promos/footer_1240x280_0.png"></a>    </div>
</div>
<div class="footer">
    <div class="trunk trunk--spacer">
        <div class="links-footer">
            <div class="grid">

				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Liens utiles</div>
					<ul class="list">
				<li><a href="/groupe-l-agefi" class="links-footer_link">Groupe AGEFI</a></li>
				<li><a href="https://com.agefi.fr/KIT_MEDIA_AGEFI_2021.pdf" class="links-footer_link" target="_blank">KIT MEDIA 2021</a></li>
				<li><a href="/conditions-generales-d-utilisation" class="links-footer_link">CGU</a></li>
				<li><a href="/conditions-generales-vente" class="links-footer_link">CGV</a></li>
				<li><a href="/contactez-l-agefi" class="links-footer_link">Contacts</a></li>
				<li><a href="/mentions-legales" class="links-footer_link">Mentions légales</a></li>
				<li><a href="https://boutique.agefi.fr/" class="links-footer_link">Abonnement</a></li>
				<li><a href="/politique-confidentialite" class="links-footer_link">Politique de confidentialité</a></li>
				<li><a href="/foire-aux-questions" class="links-footer_link">FAQ</a></li>
					</ul>
				</div>
				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Sites du Groupe</div>
					<ul class="list">
				<li><a href="https://www.agefihebdo.fr" class="links-footer_link" target="_blank">L&#039;AGEFI Hebdo</a></li>
				<li><a href="http://www.agefi-quotidien.fr" class="links-footer_link" target="_blank">L&#039;AGEFI Quotidien</a></li>
				<li><a href="https://www.agefiactifs.com/" class="links-footer_link" target="_blank">L&#039;AGEFI Actifs</a></li>
				<li><a href="https://www.talents-patrimoine.fr/" class="links-footer_link" target="_blank">L&#039;AGEFI Emploi</a></li>
				<li><a href="https://www.newsmanagers.com/" class="links-footer_link" target="_blank">NEWSManagers</a></li>
				<li><a href="https://www.annuairedelafinance.com/" class="links-footer_link" target="_blank">Annuaire de la Finance</a></li>
				<li><a href="https://www.etats-majors.com/" class="links-footer_link" target="_blank">États-majors.com</a></li>
				<li><a href="https://www.institinvest.com/" class="links-footer_link" target="_blank">Instit Invest</a></li>
				<li><a href="https://www.assetnews.com/" class="links-footer_link" target="_blank">Asset News</a></li>
					</ul>
				</div>
				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Thématiques</div>
					<ul class="list">
				<li><a href="/asset-management" class="links-footer_link">Asset Management</a></li>
				<li><a href="/banque-assurance" class="links-footer_link">Banque &amp; Assurance</a></li>
				<li><a href="/financements-marches" class="links-footer_link">Financements &amp; Marchés</a></li>
				<li><a href="/corporate" class="links-footer_link">Corporate</a></li>
				<li><a href="/gouvernance" class="links-footer_link">Gouvernance</a></li>
				<li><a href="/regulation" class="links-footer_link">Régulation</a></li>
				<li><a href="/emploi" class="links-footer_link">Emploi</a></li>
				<li><a href="http://www.agefiactifs.com/" class="links-footer_link" target="_blank">Patrimoine</a></li>
					</ul>
				</div>
				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Contactez-nous</div>
					<ul class="list">
				<li><a href="/contactez-l-agefi" class="links-footer_link">Service relation clients</a></li>
				<li><a href="https://www.agefi.fr/site/l-agefi-prod" class="links-footer_link" target="_blank">L&#039;AGEFI Prod</a></li>
					</ul>
					<div class="links-footer_title">Suivez-nous</div>
					<ul class="list-h">
						<li><a href="http://www.facebook.com/agefi/" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_facebook_m_grey"></span></span>			</a><a href="http://twitter.com/agefifrance" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_twitter_m_grey"></span></span>			</a><a href="http://www.linkedin.com/company/l'agefi" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_linkedin_m_grey"></span></span>			</a><a href="/inscription" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_newsletter_s_grey"></span></span>			</a><a href="/rss.xml" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_rss_m_grey"></span></span>			</a>
						</li>
					</ul>
				</div>            </div>
        </div>
        <div class="copyright">
            &copy;&nbsp;2021 L'AGEFI
        </div>
    </div>
</div>
<div class="ad" id="sas_81548"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81548'); // Format: pave_bas</script>
</div>
<script type="text/javascript" src="https://www.agefi.fr/sites/agefi.fr/files/advagg_js/js__Kll3Iey2HK5PcCFco9D_PBNGvxwTKqd-awOp9OjrhH4__VfOYFhYBXU-vO0n-oU8ZdQaFiZryH0AHFt8X1i0RzyI__Qn0ZDNCnkQf8T-vwpGaQjNiQ6-ZRWA_BmgiGZIME95M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"agefi","theme_token":"3u6F1FSvuuCvrzx6TrUHlbyR3Z2bctP0yFoR3VIoeGQ","css":{"sites\/agefi.fr\/themes\/agefi\/css\/masters\/screen.css":1,"sites\/agefi.fr\/themes\/agefi\/css\/masters\/print.css":1},"js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/fr_hcnMWn9kzMNACYT-oSDb7pko8k0d4JV8H6hqyG485rs.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/custom\/smartadserver_api\/js\/adslazyloading.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/fastclick.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/yepnope.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/matchMedia.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/jquery.cookie.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/jquery.ba-throttle-debounce.min.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/palpix\/base.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/palpix\/test.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/palpix\/plugins.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/bootstrap.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/page-refresh.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/replace_toolbar_links.js":1}},"ckeditor_config":{"timestamp":"qyg9yw"},"colorbox":{"opacity":"0.85","current":"{current} sur {total}","previous":"\u00ab Pr\u00e9c.","next":"Suivant \u00bb","close":"Fermer","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/contrib\/video_filter"},"urlIsAjaxTrusted":{"\/banque-assurance\/actualites\/quotidien\/20210831\/mediocredito-centrale-regarde-dossier-monte-dei-327056":true}});
//--><!]]>
</script>
</body>
</html>
