<!doctype html>
<!--[if lt IE 7 ]>
<html lang="fr"
      class="no-js no-plugins no-touch ie lte-ie9 lte-ie8 lte-ie7 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>
<html lang="fr"
      class="no-js no-plugins no-touch ie ie7 lte-ie9 lte-ie8 lte-ie7"> <![endif]-->
<!--[if IE 8 ]>
<html lang="fr"
      class="no-js no-plugins no-touch ie ie8 lte-ie9 lte-ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="fr" class="no-js no-plugins no-touch ie ie9 lte-ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="fr" class="no-js no-plugins no-touch"> <!--<![endif]-->
<head>
      <meta charset="utf-8">
    <title>Le Covid n’affecte pas l’activité dans la zone euro - L'AGEFI</title>
    <script>
      // Ads LazyLoad IDs container.
      window.adIDs = [];
    </script>


    <script type="text/javascript" src="https://cache.consentframework.com/js/pa/27376/c/apZgY/stub" charset="utf-8"></script>
    <script type="text/javascript" src="https://choices.consentframework.com/js/pa/27376/c/apZgY/cmp" charset="utf-8" async></script>
    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.agefi.fr/sites/agefi.fr/files/favicon_1.ico" type="image/vnd.microsoft.icon" />
<meta name="original-source" content="https://www.agefi.fr/asset-management/actualites/quotidien/20211123/covid-n-affecte-pas-l-activite-dans-zone-euro-332718" />
<meta http-equiv="refresh" content="1500" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.agefi.fr\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.agefi.fr\/asset-management","name":"Asset Management"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.agefi.fr\/asset-management\/actualites","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.agefi.fr\/asset-management\/actualites\/quotidien\/20211123\/covid-n-affecte-pas-l-activite-dans-zone-euro-332718","name":"Le Covid n\u2019affecte pas l\u2019activit\u00e9 dans la zone euro"}}]}</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.agefi.fr/asset-management/actualites/quotidien/20211123/covid-n-affecte-pas-l-activite-dans-zone-euro-332718"
  },
  "headline": "Le Covid n’affecte pas l’activité dans la zone euro",
  "alternativeHeadline": "Le Covid n’affecte pas l’activité dans la zone euro",
  "description": "Le Covid n’affecte pas l’activité dans la zone euro",
  "image": "https://www.agefi.fr/sites/agefi.fr/modules/custom/agefi_components/images/agefi-microdata-default-article-image.png",
  "datePublished": "Tue, 23 Nov 2021 12:22:59",
  "dateModified": "Tue, 23 Nov 2021 13:55:02",
  "keywords": ["zone euro", "covid", "PMI"],
  "articlebody": "La recrudescence de l’épidémie de Covid-19 et les mesures de restriction prises par certains pays en Europe n’affectent pas pour le moment l’activité dans la zone euro. La croissance de l&#039;activité du secteur privé a même enregistré une accélération inattendue en novembre, montrent les premiers résultats des enquêtes d&#039;IHS Markit. La principale inquiétude reste l’inflation. Les pressions à la hausse sur les prix ont continué de s&#039;accumuler.

L&#039;indice PMI composite flash, considéré comme un bon baromètre de l&#039;évolution globale de l&#039;activité économique, est remonté à 55,8 après 54,2 en octobre, dépassant les estimations les plus élevées recueillies par Reuters, dont le consensus donnait un chiffre en baisse à 53,2.

Le PMI du secteur des services ressort en hausse à 56,6 après 54,6 le mois dernier et celui de l&#039;industrie manufacturière progresse à 58,6 après 58,3.

Cette hausse surprise est notamment visible en France où la croissance de l&#039;activité dans le secteur privé a été supérieure aux attentes en novembre, le secteur des services affichant même une expansion sans précédent depuis près de quatre ans.

L&#039;indice PMI flash des services a atteint 58,2 après 56,6 en octobre tandis que celui du secteur manufacturier montait à 54,6 après 53,6. Le consensus Reuters donnait 56 pour les services et 53 pour le secteur manufacturier. L&#039;indice PMI composite ressort à 56,3 après 54,7 en octobre et 53,6 attendu en moyenne par les économistes.

«Le renforcement de l&#039;expansion de l&#039;activité des entreprises en novembre contredit les anticipations de ralentissement des économistes mais il est peu probable qu&#039;il suffise à empêcher un ralentissement de la croissance au quatrième trimestre, particulièrement si l&#039;augmentation du nombre de nouveaux cas d&#039;infection provoque de nouvelles perturbations économiques en décembre», commente néanmoins, pour la zone euro, Chris Williamson, chef économiste d&#039;IHS Markit.

Le Covid est de nouveau un sujet d’inquiétude qui s’ajoute à celui de l’inflation et des goulots d’étranglement dans la chaîne d’approvisionnement. Le sous-indice des prix payés dans l&#039;industrie dans la zone euro a atteint un niveau record à 74,3 contre 72,6 en octobre.

En Allemagne, la croissance de l&#039;activité du secteur privé s&#039;est légèrement accélérée en novembre mais la persistance des goulots d&#039;étranglement a continué de peser sur la production et porté les tensions inflationnistes à un niveau record.

L’indice PMI du secteur manufacturier a reculé à 57,6, au plus bas depuis dix mois, après 57,8 alors que celui des services remontait à 53,4 après 52,4.

L&#039;indice PMI composite a atteint 52,8 après 52,0 en octobre alors que le consensus attendait 51.
",
  "articleSection": "Économie et Marchés",
  "author": {
    "@type": "Person",
    "name": "L'AGEFI"
  },
  "publisher": {
    "@type": "Organization",
    "name": "L'AGEFI",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.agefi.fr/sites/agefi.fr/modules/custom/agefi_components/images/agefi-microdata-logo.png",
      "width": 398,
      "height": 60
    }
  },
  "url": "https://www.agefi.fr/asset-management/actualites/quotidien/20211123/covid-n-affecte-pas-l-activite-dans-zone-euro-332718",
  "isAccessibleForFree": "False",
  "hasPart": {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector" : ".paywall_content"
  }
}
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/3441/smart.js" async></script>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function() {
    sas.setup({ networkid: 3441, domain: "//www14.smartadserver.com", async: true });
  });
  sas.cmd.push(function() {
    sas.call("onecall", {
      siteId: 307971,
      pageId: 1116413,
      formats: [{ id: 81542 }, { id: 81543 }, { id: 81544 }, { id: 81545 }, { id: 81546 }, { id: 81547 }, { id: 81548 }, { id: 81550 }, { id: 81552 }, { id: 81551 }],
      target: 'domain=www.agefi.fr;nodeID=332718;Indicateurs économiques;Zone euro;zone euro;covid;PMIpath=/asset-management/actualites/quotidien/20211123/covid-n-affecte-pas-l-activite-dans-zone-euro-332718;'
    });
  });
</script>
<meta name="description" content="La recrudescence de l’épidémie de Covid-19 et les mesures de restriction prises par certains pays en Europe n’affectent pas pour le moment l..." />
<meta name="keywords" content="zone euro, covid, PMI" />
<meta name="robots" content="max-image-preview:large, max-snippet:-1, max-video-preview:-1" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.agefi.fr/asset-management/actualites/quotidien/20211123/covid-n-affecte-pas-l-activite-dans-zone-euro-332718" />
<meta property="og:site_name" content="L&#039;AGEFI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le Covid n’affecte pas l’activité dans la zone euro - L&#039;AGEFI" />
<meta property="og:url" content="https://www.agefi.fr/asset-management/actualites/quotidien/20211123/covid-n-affecte-pas-l-activite-dans-zone-euro-332718" />
<meta property="og:description" content="La recrudescence de l’épidémie de Covid-19 et les mesures de restriction prises par certains pays en Europe n’affectent pas pour le moment l..." />
<meta property="og:updated_time" content="2021-11-23T13:55:02+01:00" />
<meta property="og:image" content="https://www.agefi.fr/misc/agefi.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.agefi.fr/asset-management/actualites/quotidien/20211123/covid-n-affecte-pas-l-activite-dans-zone-euro-332718" />
<meta name="twitter:title" content="Le Covid n’affecte pas l’activité dans la zone euro - L&#039;AGEFI" />
<meta name="twitter:description" content="La recrudescence de l’épidémie de Covid-19 et les mesures de restriction prises par certains pays en Europe n’affectent pas pour le moment l..." />
<meta property="article:published_time" content="2021-11-23T12:22:59+01:00" />
<meta property="article:modified_time" content="2021-11-23T13:55:02+01:00" />

    <!-- Mobile -->
    <meta name="apple-mobile-web-app-title" content="l'Agefi">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style"
          content="black-translucent">
    <meta name="mobile-web-app-title" content="l'Agefi">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport"
          content="width=device-width,initial-scale=1,user-scalable=0">
    <meta name="application-name" content="l'Agefi">
    <meta http-equiv="cleartype" content="on">

    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="57x57"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png"
          href="/sites/agefi.fr/themes/agefi/img/favicons/favicon-32x32.png"
          sizes="32x32">
    <link rel="icon" type="image/png"
          href="/sites/agefi.fr/themes/agefi/img/favicons/favicon-96x96.png"
          sizes="96x96">
    <link rel="icon" type="image/png"
          href="/sites/agefi.fr/themes/agefi/img/favicons/favicon-16x16.png"
          sizes="16x16">
    <link rel="manifest"
          href="/sites/agefi.fr/themes/agefi/img/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="/sites/agefi.fr/themes/agefi/img/favicons/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <script>
      (function (ua, h, c, t) {
        h[c] = h[c].replace('no-js', 'js');
        var os = ['windows', 'macintosh', 'linux', 'android', 'iphone'];
        var l = os.length;
        for (i = 0; i < l; i++) {
          if (new RegExp(os[i]).test(ua)) {
            h[c] += ' ' + os[i];
            break;
          }
        }
        if (!!('ontouchstart' in window) || !!(window.DocumentTouch && document instanceof DocumentTouch)) {
          h[c] = h[c].replace('no-' + t, t);
        }
        var browsers = ['firefox', 'chrome', 'opera', 'safari'];
        var browser_found = false;
        l = browsers.length;
        for (var i = 0; i < l; i++) {
          if (ua.indexOf(browsers[i]) !== -1 && !browser_found) {
            browser_found = true;
            h[c] += ' browser-is-' + browsers[i];
          }
          else {
            h[c] += ' browser-not-' + browsers[i];
          }
        }
      })(navigator.userAgent.toLowerCase(), document.documentElement, 'className', 'touch');
            var PX = {"config":{"cacheQuery":"r0ghh4","pageUrl":"https:\/\/www.agefi.fr\/asset-management\/actualites\/quotidien\/20211123\/covid-n-affecte-pas-l-activite-dans-zone-euro-332718","themePath":"https:\/\/www.agefi.fr\/sites\/agefi.fr\/themes\/agefi\/","preprocessJS":true,"devMode":false,"env":"prod"},"path":{"scripts":"https:\/\/www.agefi.fr\/sites\/agefi.fr\/themes\/agefi\/js\/"}};
      PX["ads"] = {};
    </script>


    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.agefi.fr/sites/agefi.fr/files/advagg_css/css__uxvv_z9iJiXdpfeP6OM6EhbFSQxPtJWTgWqnSZTYztQ__4JMnbdFKAd9TSrL_pqXJE6bHNlJQeTyP1RqHBidaH6o__Qn0ZDNCnkQf8T-vwpGaQjNiQ6-ZRWA_BmgiGZIME95M.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.agefi.fr/sites/agefi.fr/files/advagg_css/css__kLX4ALFz04F9pTMfW0MA9A0cqCjb39mWMz7yL5UMRSk__Kge8isIO5fT1hrKOVH4HKgX5awdSwYrI6CxSsoMS7ww__Qn0ZDNCnkQf8T-vwpGaQjNiQ6-ZRWA_BmgiGZIME95M.css" media="print" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-332718 node-type-article-quotidien user-not-communaute">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZZCM7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[2],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
j.setAttribute('data-cmp-src', '//www.googletagmanager.com/gtm.js?id='+i+dl);
f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WZZCM7');
</script>
<!-- End Google Tag Manager -->
<div class="ad" id="sas_81552"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81552'); // Format: interstitiel</script>
<div class="header">
    <div class="header_inner">
        <div class="header_alpha">
    <button id="burgerButton" class="btn btn--text btn--naked btn--xl btn--square btn--ico header_menu-handler" type="button">
	<span class="btn_ico"><span class="ico_menuburger_l_white"></span></span><span class="btn_ico"><span class="ico_menuburger_m_white"></span></span><span class="btn_ico"><span class="ico_close_l_black"></span></span><span class="btn_ico"><span class="ico_close_m_black"></span></span>		<span class="btn_text">Menu</span>	</button><a href="/" class="btn btn--naked btn--xl btn--square header_logo">
		<div class="btn_img"><img src="/sites/agefi.fr/themes/agefi/img/logo.png"></div>		</a>        </div>
        <div class="header_beta">
            <div class="table table--middle">
                <div class="table_td header_social">
      <a href="http://twitter.com/AgefiFrance" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_twitter_l_white"></span></span>			</a><a href="https://www.linkedin.com/company/l'agefi" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_linkedin_l_white"></span></span>			</a><a href="http://www.facebook.com/agefi" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_facebook_l_white"></span></span>			</a>                </div>
                <div class="table_td header_shortcuts">
                    <div class="list-h">
                        <div class="list_item list_item--search">
                            <a href="/recherche" class="shortcut shortcut--search" id="buttonSearch">
                                <span class="shortcut_inner">
                                    <span class="shortcut_ico"></span>
                                    <span class="shortcut_text">Rechercher</span>
                                </span>
                            </a>
        <button class="btn btn--text btn--white btn--xl btn--square btn--ico btn-close" style="display:none;" id="buttonSearchClose" type="button">
	<span class="btn_ico"><span class="ico_close_l_black"></span></span><span class="btn_ico"><span class="ico_close_m_black"></span></span>		<span class="btn_text">Fermer</span>	</button>                            <div class="header_search" id="dropdownSearch" style="display:none;">
                                <form class="search-form" action="/recherche" method="post" id="agefi-search-simple-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys">Mots-clés </label>
 <input placeholder="Entrez vos mots-clés" type="text" id="edit-keys" name="keys" value="" size="60" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit--2" name="op" value="Rechercher" class="form-submit" /><input type="hidden" name="form_build_id" value="form-7mGyD--D3hFbgfeTUjV7NL1UVjaOG92_GNUp3CjAM0Q" />
<input type="hidden" name="form_id" value="agefi_search_simple_form" />
</div></form>                            </div>
                        </div>
                        <div class="list_item">
                            <a href="/inscription" class="shortcut shortcut--newsletters">
                                <span class="shortcut_inner">
                                    <span class="shortcut_ico"></span>
                                    <span class="shortcut_text">Newsletters</span>
                                </span>
                            </a>
                        </div>
                                                <div class="list_item">
                            <a href="/oauth2/authorize" class="shortcut shortcut--login" rel="nofollow">
                                <span class="shortcut_inner">
                                    <span class="shortcut_ico"></span>
                                    <span class="shortcut_text">Connexion</span>
                                </span>
                            </a>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
</div>
<!-- NAV -->
<div class="navigation-overflow" id="burgerOverflow"></div>
<div class="navigation list list--sep list--shift-large" id="burger">
    <nav class="navigation_menu">
        <ul class="list">
            <li class="navigation_item"><a class="navigation_link" href="/">Accueil</a></li>
            <li class="navigation_item"><a class="navigation_link" href="https://boutique.agefi.fr/">Abonnez-vous</a></li>
            <li class="navigation_item"><a class="navigation_link" href="http://www.agefi-quotidien.fr/" target="_blank">L'AGEFI Quotidien <img src="/sites/agefi.fr/themes/agefi/img/agefi-quotidien.png" alt="Agefi Quotidien"></a></li>
            <li class="navigation_item"><a class="navigation_link" href="http://www.agefihebdo.fr/" target="_blank">L'AGEFI Hebdo <img src="/sites/agefi.fr/themes/agefi/img/agefi-hebdo.jpg" alt="Agefi Hebdo"></a></li>

			<li class="navigation_item">
				<span class="navigation_title">Chaînes</span>
				<ul class="navigation_submenu">
				<li class="navigation_subitem"><a href="/asset-management" class="navigation_sublink">Asset Management</a></li>
				<li class="navigation_subitem"><a href="/banque-assurance" class="navigation_sublink">Banque &amp; Assurance</a></li>
				<li class="navigation_subitem"><a href="/financements-marches" class="navigation_sublink">Financements &amp; Marchés</a></li>
				<li class="navigation_subitem"><a href="/corporate" class="navigation_sublink">Corporate</a></li>
				<li class="navigation_subitem"><a href="/tech-finance" class="navigation_sublink">Fintech</a></li>
				<li class="navigation_subitem"><a href="/gouvernance" class="navigation_sublink">Gouvernance</a></li>
				<li class="navigation_subitem"><a href="/regulation" class="navigation_sublink">Régulation</a></li>
				<li class="navigation_subitem"><a href="/emploi" class="navigation_sublink">Emploi</a></li>
				<li class="navigation_subitem"><a href="http://www.agefiactifs.com/" class="navigation_sublink" target="_blank">Patrimoine</a></li>
				<li class="navigation_subitem"><a href="/evenements" class="navigation_sublink">Événements</a></li>
				<li class="navigation_subitem"><a href="http://communautes.agefi.fr/" class="navigation_sublink" target="_blank">Communautés</a></li>
				<li class="navigation_subitem"><a href="https://www.agefi.fr/site/webinars" class="navigation_sublink">Webinars</a></li>
				</ul>
			</li>
			<li class="navigation_item">
				<span class="navigation_title">Rubriques</span>
				<ul class="navigation_submenu">
				<li class="navigation_subitem"><a href="/dossiers" class="navigation_sublink">Dossiers</a></li>
				<li class="navigation_subitem"><a href="/focus" class="navigation_sublink">Focus de l&#039;Agefi</a></li>
				<li class="navigation_subitem"><a href="/etudes-et-textes-reference" class="navigation_sublink">Etudes et Textes de référence</a></li>
				<li class="navigation_subitem"><a href="/nominations" class="navigation_sublink">Nominations</a></li>
				<li class="navigation_subitem"><a href="http://www.annuairedelafinance.com" class="navigation_sublink" target="_blank">Annuaire de la Finance</a></li>
				<li class="navigation_subitem"><a href="/videos" class="navigation_sublink">Agefi TV/Vidéos <i class="ico_video_s_black"></i></a></li>
				<li class="navigation_subitem"><a href="/podcasts" class="navigation_sublink">Podcasts</a></li>
				<li class="navigation_subitem"><a href="/topics" class="navigation_sublink">Topics</a></li>
				</ul>
			</li>
			<li class="navigation_item">
				<span class="navigation_title">L'AGEFI et vous</span>
				<ul class="navigation_submenu">
				<li class="navigation_subitem"><a href="/contactez-l-agefi" class="navigation_sublink">Contactez-nous</a></li>
				<li class="navigation_subitem"><a href="/inscription" class="navigation_sublink">Recevez nos newsletters <i class="ico_newsletter_s_black"></i></a></li>
				<li class="navigation_subitem"><a href="/groupe-l-agefi" class="navigation_sublink">Le Groupe AGEFI</a></li>
				<li class="navigation_subitem"><a href="https://boutique.agefi.fr/" class="navigation_sublink">Découvrez nos offres d&#039;abonnement</a></li>
				</ul>
			</li>        </ul>
    </nav>

    <div class="navigation_social">
        <span class="navigation_social_title">Suivez-nous sur les réseaux sociaux</span>
        <ul class="list-h">
            <li class="navigation_social_item"><a href="https://www.facebook.com/agefi/" class="ico_facebook_m_black" target="_blank">Facebook</a></li>
            <li class="navigation_social_item"><a href="https://twitter.com/agefifrance" class="ico_twitter_m_black" target="_blank">Twitter</a></li>
            <li class="navigation_social_item"><a href="https://www.linkedin.com/company/l'agefi" class="ico_linkedin_m_black" target="_blank">LinkedIn</a></li>
            <li class="navigation_social_item"><a href="/rss.xml" class="ico_rss_m_black">RSS</a></li>
        </ul>
    </div>
</div>
<div id="wrapper">
  <div class="ad" id="sas_81551"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81551'); // Format: Habillage</script>
<div class="chaines hide-print">
    <div class="chaines_inner">
        <div class="table table--middle">
        <div class="chaines_primary table_td"><ul class="list-h list--middle list--shift"><li class="main-menu__item"><a href="/asset-management" class="active">Asset Management</a></li><li class="main-menu__item"><a href="/banque-assurance" class="">Banque &amp; Assurance</a></li><li class="main-menu__item"><a href="/financements-marches" class="">Financements &amp; Marchés</a></li><li class="main-menu__item"><a href="/corporate" class="">Corporate</a></li><li class="main-menu__item"><a href="/tech-finance" class="">Tech et Finance                   </a></li><li class="main-menu__item"><a href="/gouvernance" class="">Gouvernance</a></li><li class="main-menu__item"><a href="/regulation" class="">Régulation</a></li><li class="main-menu__item"><a href="https://www.agefi.fr/site/webinars" class="">Webinars</a></li><li class="main-menu__item"><a href="/emploi" class="">Emploi</a></li><li class="main-menu__item"><a href="http://www.agefiactifs.com/" target="_blank" class="">Patrimoine</a></li><li class="main-menu__item"><a href="/videos" class="">Agefi TV</a></li><li class="main-menu__item"><a href="/podcasts" class="">Podcasts</a></li></ul></div><div class="chaines_secondary table_td"><ul class="list-h list--middle list--shift"><li class="menu-secondary-menu__item"><a href="/evenements" class="">Événements</a></li><li class="menu-secondary-menu__item"><a href="http://communautes.agefi.fr/" target="_blank" class="">Communautés</a></li></ul></div>                <div class="table_td tr">
                <a href="https://boutique.agefi.fr/" class="btn btn--text btn--abo btn--m btn--round">
			<span class="btn_text">Abonnez-vous</span>	</a>            </div>
            </div>
    </div>
</div>
<div class="ad" id="sas_81542"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81542'); // Format: banner top</script>
<div class="trunk node hide-print">
	<ol class="breadcrumb"><li class="breadcrumb_item"><a href="/">Accueil</a></li><li class="breadcrumb_item"><a href="/asset-management">Asset Management</a></li><li class="breadcrumb_item"><a href="/asset-management/actualites">Actualités</a></li><li class="breadcrumb_item breadcrumb_item--active">Le Covid n’affecte pas l’activité dans la zone euro</li></ol></div>
<div class="trunk">
    <div class="fluixed fluixed--break-m node">
        <div class="fluixed_row">
            <div class="fluixed_col">
                  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
        <article class="article article-- article--forbidden">
      
      
      
        <h1 class="node_title title title--xl">Le Covid n’affecte pas l’activité dans la zone euro</h1>

      
        <div class="node_infos">
          
                        <span class="node_date node_infos__item"><span
                          class="prefix">le </span> 23/11/2021</span>
          
                        <span class="article_source node_infos__item">L'AGEFI Quotidien / Edition de 14H</span>
                  </div>

      
        <h2 class="article_chapo"></h2>

        <div class="fluixed">
            <div class="fluixed_row">
                <div class="fluixed_col fluixed_col-200 hide-l hide-print">
                                    <ul class="toolbar list--shift node list">
			<li class="toolbar_item">
      <span class="toolbar_link" data-id="http://twitter.com/intent/tweet?text=Le%20Covid%20n%E2%80%99affecte%20pas%20l%E2%80%99activit%C3%A9%20dans%20la%20zone%20euro%20https%3A%2F%2Fwww.agefi.fr%2Fasset-management%2Factualites%2Fquotidien%2F20211123%2Fcovid-n-affecte-pas-l-activite-dans-zone-euro-332718%20via%20%40AgefiFrance" data-action="tweet">
        <span class="btn btn--ico-only btn--twitter btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_twitter_m_white"></span></span>			</span>        <span class="toolbar_label">Twitter</span>      </span>
		</li>
				<li class="toolbar_item">
			<span class="toolbar_link" data-id="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.agefi.fr%2Fasset-management%2Factualites%2Fquotidien%2F20211123%2Fcovid-n-affecte-pas-l-activite-dans-zone-euro-332718&title=Le%20Covid%20n%E2%80%99affecte%20pas%20l%E2%80%99activit%C3%A9%20dans%20la%20zone%20euro" data-action="linkedin">
				<span class="btn btn--ico-only btn--linkedin btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_linkedin_m_white"></span></span>			</span>				<span class="toolbar_label">LinkedIn</span>			</span>
		</li>
				<li class="toolbar_item">
			<span class="toolbar_link" data-id="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agefi.fr%2Fasset-management%2Factualites%2Fquotidien%2F20211123%2Fcovid-n-affecte-pas-l-activite-dans-zone-euro-332718" data-action="facebook"">
				<span class="btn btn--ico-only btn--facebook btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_facebook_m_white"></span></span>			</span>				<span class="toolbar_label">Facebook</span>			</span>
		</li>
				<li class="toolbar_item">
			<span class="toolbar_link email" data-id="mailto:?subject=Un%20ami%20vous%20recommande%20%3A%20Le%20Covid%20n%E2%80%99affecte%20pas%20l%E2%80%99activit%C3%A9%20dans%20la%20zone%20euro&body=Le%20Covid%20n%E2%80%99affecte%20pas%20l%E2%80%99activit%C3%A9%20dans%20la%20zone%20euro%0A%0ALa%20recrudescence%20de%20l%E2%80%99%C3%A9pid%C3%A9mie%20de%20Covid-19%20et%20les%20mesures%20de%20restriction%20prises%20par%20certains%20pays%20en%20Europe%20n%E2%80%99affectent%20pas%20pour%20le%20moment%20l%E2%80%99activit%C3%A9%20dans%20la%20zone%20euro.%20La%20croissance%20de%20l%27activit%C3%A9...%0A%0A-----%0Ahttps%3A%2F%2Fwww.agefi.fr%2Fasset-management%2Factualites%2Fquotidien%2F20211123%2Fcovid-n-affecte-pas-l-activite-dans-zone-euro-332718%0A-----%0A%0ABonne%20lecture%2C%0A%0AL%E2%80%99AGEFI.fr%0ADroit%20de%20reproduction%20et%20de%20diffusion%20reserv%C3%A9%20%C2%A9%20agefi.fr%202021%0AUsage%20strictement%20personnel.%20L%27utilisateur%20du%20site%20reconnait%20avoir%20pris%20connaissance%20de%20la%20licence%20de%20droits%20d%27usage%2C%20en%20accepter%20et%20en%20respecter%20les%20dispositions.">
				<span class="btn btn--ico-only btn--primary btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_newsletter_m_white"></span></span>			</span>				<span class="toolbar_label">E-mail</span>			</span>
		</li>
				<li class="toolbar_item toolbar_item--separate hide-s">
			<a class="toolbar_link" href="javascript:window.print();">
				<span class="btn btn--ico-only btn--grey-mid-dark btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_print_m_white"></span></span>			</span>				<span class="toolbar_label">Imprimer</span>			</a>
		</li>
	</ul>
                                        <div class="sticky">
                        <div class="article-nav article-nav--no-title">
		<ul class="list list--middle list--sep list--shift">
		<li class="article-nav_item article-nav_item--selected"><a class="article-nav_link" href="/asset-management/actualites/quotidien/20211123/covid-n-affecte-pas-l-activite-dans-zone-euro-332718">Le Covid n’affecte pas l’activité dans la zone euro</a></li>					<li class="article-nav_item"><a class="article-nav_link" href="/asset-management/actualites/quotidien/20211115/l-excedent-commercial-a-diminue-en-zone-euro-332194">L'excédent commercial a diminué en zone euro</a></li>
					<li class="article-nav_item"><a class="article-nav_link" href="/asset-management/actualites/quotidien/20211112/bruxelles-est-plus-optimiste-zone-euro-332036">Bruxelles est plus optimiste pour la zone euro</a></li>
					<li class="article-nav_item"><a class="article-nav_link" href="/asset-management/actualites/quotidien/20211105/ventes-detail-diminuent-contre-toute-attente-en-331646">Les ventes au détail diminuent contre toute attente en zone euro</a></li>
					<li class="article-nav_item"><a class="article-nav_link" href="/asset-management/actualites/quotidien/20211103/chomage-est-plus-bas-avril-2020-en-zone-euro-331410">Le chômage est au plus bas depuis avril 2020 en zone euro</a></li>
					<li class="article-nav_item"><a class="article-nav_link" href="/asset-management/actualites/quotidien/20211102/l-activite-manufacturiere-en-zone-euro-souffre-331291">L’activité manufacturière en zone euro souffre des pénuries</a></li>
			</ul>
</div>
                      </div>
                                  </div>
                <div class="fluixed_col block-l">
                    <!-- Cover -->
                  
                    <!-- Body -->
                    <div class="article_body node_body wysiwyg">
                                              La recrudescence de l’épidémie de Covid-19 et les mesures de restriction prises par certains pays en Europe n’affectent pas pour le moment l’activité dans la zone euro. La croissance de l'activité du secteur privé a même enregistré une accélération inattendue en novembre, montrent les premiers...                        <div class="paywall">
	<h2 class="paywall_header title title--m title--white">Cet article est réservé exclusivement aux abonnés de L’AGEFI Quotidien</h2>
	<div class="paywall_content">
								<div class="paywall_image"><img src="https://www.agefi.fr/sites/agefi.fr/files/promos/j7_0.png" alt=""></div>
		
		<h3 class="paywall_title title title--m"></h3>
		<div class="paywall_body">
					</div>

		<div class="paywall_footer">
			<div class="fl">
				<a href="https://www.boutique.agefi.fr" class="btn btn--text btn--alert btn--s btn--round btn--carret btn--table">
			<span class="btn_text">Pas encore abonné à L’AGEFI Quotidien, découvrez nos offres</span>	<span class="btn_carret"></span></a>			</div>
			<div class="fr">
				Déjà abonné ?
				<a href="/user/login?destination=node%2F332718" data-popin="user-login" data-popin-params="destination=node%2F332718" rel="nofollow">Identifiez-vous</a>
			</div>
		</div>
	</div>
</div>
                      
                                          </div>

                    <!-- Toolbar -->
                    <div class="show-l">
                      <ul class="toolbar list--shift toolbar--horizontal list-h">
			<li class="toolbar_item">
      <span class="toolbar_link" data-id="http://twitter.com/intent/tweet?text=Le%20Covid%20n%E2%80%99affecte%20pas%20l%E2%80%99activit%C3%A9%20dans%20la%20zone%20euro%20https%3A%2F%2Fwww.agefi.fr%2Fasset-management%2Factualites%2Fquotidien%2F20211123%2Fcovid-n-affecte-pas-l-activite-dans-zone-euro-332718%20via%20%40AgefiFrance" data-action="tweet">
        <span class="btn btn--ico-only btn--twitter btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_twitter_m_white"></span></span>			</span>              </span>
		</li>
				<li class="toolbar_item">
			<span class="toolbar_link" data-id="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.agefi.fr%2Fasset-management%2Factualites%2Fquotidien%2F20211123%2Fcovid-n-affecte-pas-l-activite-dans-zone-euro-332718&title=Le%20Covid%20n%E2%80%99affecte%20pas%20l%E2%80%99activit%C3%A9%20dans%20la%20zone%20euro" data-action="linkedin">
				<span class="btn btn--ico-only btn--linkedin btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_linkedin_m_white"></span></span>			</span>							</span>
		</li>
				<li class="toolbar_item">
			<span class="toolbar_link" data-id="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agefi.fr%2Fasset-management%2Factualites%2Fquotidien%2F20211123%2Fcovid-n-affecte-pas-l-activite-dans-zone-euro-332718" data-action="facebook"">
				<span class="btn btn--ico-only btn--facebook btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_facebook_m_white"></span></span>			</span>							</span>
		</li>
				<li class="toolbar_item">
			<span class="toolbar_link email" data-id="mailto:?subject=Un%20ami%20vous%20recommande%20%3A%20Le%20Covid%20n%E2%80%99affecte%20pas%20l%E2%80%99activit%C3%A9%20dans%20la%20zone%20euro&body=Le%20Covid%20n%E2%80%99affecte%20pas%20l%E2%80%99activit%C3%A9%20dans%20la%20zone%20euro%0A%0ALa%20recrudescence%20de%20l%E2%80%99%C3%A9pid%C3%A9mie%20de%20Covid-19%20et%20les%20mesures%20de%20restriction%20prises%20par%20certains%20pays%20en%20Europe%20n%E2%80%99affectent%20pas%20pour%20le%20moment%20l%E2%80%99activit%C3%A9%20dans%20la%20zone%20euro.%20La%20croissance%20de%20l%27activit%C3%A9...%0A%0A-----%0Ahttps%3A%2F%2Fwww.agefi.fr%2Fasset-management%2Factualites%2Fquotidien%2F20211123%2Fcovid-n-affecte-pas-l-activite-dans-zone-euro-332718%0A-----%0A%0ABonne%20lecture%2C%0A%0AL%E2%80%99AGEFI.fr%0ADroit%20de%20reproduction%20et%20de%20diffusion%20reserv%C3%A9%20%C2%A9%20agefi.fr%202021%0AUsage%20strictement%20personnel.%20L%27utilisateur%20du%20site%20reconnait%20avoir%20pris%20connaissance%20de%20la%20licence%20de%20droits%20d%27usage%2C%20en%20accepter%20et%20en%20respecter%20les%20dispositions.">
				<span class="btn btn--ico-only btn--primary btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_newsletter_m_white"></span></span>			</span>							</span>
		</li>
		</ul>
                    </div>

                    <!--Ads zone-->
                  <div class="ad" id="sas_81548"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81548'); // Format: pave_bas</script>
                    <!--Ads zone end-->

                    <!-- Liens internes -->
                                        <div class="article-related node_bottom hide-print show-s">
                          <h2 class="node_bottom__title">Sur le même sujet</h2>
                          <ul class="article-related_list list list--middle list--sep list--shift">
                            <li class="article-related_item"><a class="article-related_link" href="/asset-management/actualites/quotidien/20211115/l-excedent-commercial-a-diminue-en-zone-euro-332194">L'excédent commercial a diminué en zone euro</a></li><li class="article-related_item"><a class="article-related_link" href="/asset-management/actualites/quotidien/20211112/bruxelles-est-plus-optimiste-zone-euro-332036">Bruxelles est plus optimiste pour la zone euro</a></li><li class="article-related_item"><a class="article-related_link" href="/asset-management/actualites/quotidien/20211105/ventes-detail-diminuent-contre-toute-attente-en-331646">Les ventes au détail diminuent contre toute attente en zone euro</a></li><li class="article-related_item"><a class="article-related_link" href="/asset-management/actualites/quotidien/20211103/chomage-est-plus-bas-avril-2020-en-zone-euro-331410">Le chômage est au plus bas depuis avril 2020 en zone euro</a></li><li class="article-related_item"><a class="article-related_link" href="/asset-management/actualites/quotidien/20211102/l-activite-manufacturiere-en-zone-euro-souffre-331291">L’activité manufacturière en zone euro souffre des pénuries</a></li>                          </ul>
                      </div>
                  
                    <!-- Ailleurs sur le web (== Liens externes BO) -->
                  
                    <!-- A lire aussi (== Remontée auto des 4 derniers articles de la même chaîne) -->
                                        <div class="article-related node_bottom hide-print">
                          <h2 class="node_bottom__title">A lire aussi</h2>
                          <ul class="article-related_list list list--middle list--sep list--shift">
                            <li class="article-related_item"><a class="article-related_link" href="/asset-management/actualites/quotidien/20211123/livret-a-subit-premiere-decollecte-l-annee-332742">Le Livret A subit sa première décollecte de l’année</a></li><li class="article-related_item"><a class="article-related_link" href="/asset-management/actualites/quotidien/20211123/isabel-schnabel-voit-risques-d-inflation-s-332716">Isabel Schnabel voit les risques d’inflation «s’inverser»</a></li><li class="article-related_item"><a class="article-related_link" href="/asset-management/actualites/quotidien/20211123/cours-brut-terminent-en-hausse-apres-speculations-332701">Les cours du brut terminent en hausse après des spéculations sur la production de l'Opep</a></li><li class="article-related_item"><a class="article-related_link" href="/asset-management/actualites/quotidien/20211123/jean-castex-appelle-calme-en-guadeloupe-332699">Jean Castex appelle au calme en Guadeloupe</a></li>                          </ul>
                      </div>
                  
                    <!-- Webinar -->
                  
                    <!-- Article sponsorisé lié -->
                  
                </div>
            </div>
        </div>
    </article>
  </div>
</div>
  </div>
            </div>
            <div class="sidebar fluixed_col fluixed_col-300 sidebar hide-print">
                                    <div class="sidebar_element sidebar-newsletter">
                        <span class="sidebar-newsletter_header">Newsletter chaîne  Asset Management</span><form class="newsletter-form newsletter-form--chaine_142" action="/asset-management/actualites/quotidien/20211123/covid-n-affecte-pas-l-activite-dans-zone-euro-332718" method="post" id="sidebar-agefi-user-newsletters-simple-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Email <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input placeholder="Votre email" required="required" type="text" id="edit-mail" name="mail" value="" size="60" maxlength="254" class="form-text required" />
</div>
<input type="submit" id="edit-submit" name="op" value="Ok" class="form-submit" /><input type="hidden" name="form_build_id" value="form-Z5Ik68Fn_2h-COLIJPhKZdYqmCBzQj-UULD2zhzzYBU" />
<input type="hidden" name="form_id" value="sidebar_agefi_user_newsletters_simple_form" />
</div></form>                    </div>
                                <div class="sidebar_element sticky">
                    <div class="ad" id="sas_81547"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81547'); // Format: pavé top</script>
                    <div class="ad" id="sas_81548"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81548'); // Format: pave_bas</script>
                </div>
            </div>
        </div>
    </div>
    </div>
<!-- page.tpl.php -->
<div class="footer-sponsor">
    <div class="trunk trunk--spacer">
  <div class="brique brique--footer-sponsor hide-print">
	<div class="heading">
	<div class="heading_inner">
		<div class="heading_main">
						<span class="heading_ico">
				<span class="ico_partenaire_l_grey"></span>
			</span><span class="heading_text">Sponsors &amp; Partenaires</span>
					</div>
		<div class="heading_side">
			<ul class="list-h list--middle list--sep list--shift hide-s">
		<li></li>
	</ul>
		</div>
	</div>
</div>
	<div class="grid grid--break-s node">
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2021/10/image_dossier_100x100_0.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.agefi.fr/asset-management/dossiers/20210429/esg-nouvelle-norme-mondiale-317575" target="_blank" class="block-footer-sponsor_link" rel="sponsored">ESG : la nouvelle norme mondiale</a></div>
						<div class="block-footer-sponsor_annonceur">BlackRock</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2021/10/tour_eiffel.gif" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.columbiathreadneedle.fr/fr/inst/insights/funding-europes-green-infrastructure-finance-gap/" target="_blank" class="block-footer-sponsor_link" rel="sponsored">Le changement climatique pèsera sur la performance financière des banques</a></div>
						<div class="block-footer-sponsor_annonceur">Columbia Threadneedle Investments</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2021/10/fille_100x100.png" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.agefi.fr/asset-management/dossiers/20210813/l-entreprise-qui-vous-aide-a-utiliser-moins-325827" target="_blank" class="block-footer-sponsor_link" rel="sponsored">L'entreprise qui vous aide à utiliser moins de plastique</a></div>
						<div class="block-footer-sponsor_annonceur">Schroders</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2021/10/gettyimages-04.10.21_100x100_0.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://particuliers.axa-im.fr/content/-/asset_publisher/KK9o3UhZ13iY/content/ri-integration-des-criteres-esg-au-sein-de-la-gest" target="_blank" class="block-footer-sponsor_link" rel="sponsored">L'intégration des critères ESG dans la gestion actions d'AXA IM</a></div>
						<div class="block-footer-sponsor_annonceur">AXA Investment Managers</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2021/10/hermes_100x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.agefi.fr/asset-management/actualites/article/20210902/federated-hermes-rapport-d-impact-trimestriel-t2-327267" target="_blank" class="block-footer-sponsor_link" rel="sponsored">Federated Hermes - Rapport d'impact trimestriel T2 2021</a></div>
						<div class="block-footer-sponsor_annonceur">Federated Hermes</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2021/10/bnpa0041-investigater-100x100_1.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.investigator.bnpparibas-am.com/fr/francais-lere-de-transformation/?utm_source=agefi&utm_medium=display&utm_campaign=" target="_blank" class="block-footer-sponsor_link" rel="sponsored">L'Ere de la Transformation: à quelles opportunités s'attendre ?</a></div>
						<div class="block-footer-sponsor_annonceur">BNP Paris Asset Management</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2021/10/mg_100x100_0.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.agefi.fr/banque-assurance/actualites/article/20211006/batir-monde-meilleur-329377" target="_blank" class="block-footer-sponsor_link" rel="sponsored">Bâtir un monde meilleur</a></div>
						<div class="block-footer-sponsor_annonceur">M&G Investments</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2021/10/docaposte_100x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.agefi.fr/banque-assurance/actualites/article/20210927/docaposte-expert-l-externalisation-gestion-credit-328812" target="_blank" class="block-footer-sponsor_link" rel="sponsored">Docaposte, expert de l'externalisation de la gestion de crédit</a></div>
						<div class="block-footer-sponsor_annonceur">DOCAPOSTE</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2021/10/visuelcouv-bd100x100.gif" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://com.agefi.fr/PDF/PUB/DetO-ETF-1021-web.pdf" target="_blank" class="block-footer-sponsor_link" rel="sponsored">Les ETF en route vers un nouveau destin</a></div>
						<div class="block-footer-sponsor_annonceur">Table Ronde</div>					</div>
				</div>
			</div>
					</div>
			</div>
</div>
    </div>
</div>
<div class="footer">
    <div class="trunk trunk--spacer">
        <a href="https://www.boutique.agefi.fr"><img class="img-fluid hide-s" data-img-src="https://www.agefi.fr/sites/agefi.fr/files/promos/footer_1240x280_0.png"></a>    </div>
</div>
<div class="footer">
    <div class="trunk trunk--spacer">
        <div class="links-footer">
            <div class="grid">

				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Liens utiles</div>
					<ul class="list">
				<li><a href="/groupe-l-agefi" class="links-footer_link">Groupe AGEFI</a></li>
				<li><a href="https://com.agefi.fr/KIT_MEDIA_AGEFI_2021.pdf" class="links-footer_link" target="_blank">KIT MEDIA 2021</a></li>
				<li><a href="/conditions-generales-d-utilisation" class="links-footer_link">CGU</a></li>
				<li><a href="/conditions-generales-vente" class="links-footer_link">CGV</a></li>
				<li><a href="/contactez-l-agefi" class="links-footer_link">Contacts</a></li>
				<li><a href="/mentions-legales" class="links-footer_link">Mentions légales</a></li>
				<li><a href="https://boutique.agefi.fr/" class="links-footer_link">Abonnement</a></li>
				<li><a href="https://com.agefi.fr/charte_ethique_evenements_ecoresponsables_AGEFI.pdf" class="links-footer_link">Charte éthique des événements éco-responsables </a></li>
				<li><a href="/politique-confidentialite" class="links-footer_link">Politique de confidentialité</a></li>
				<li><a href="/foire-aux-questions" class="links-footer_link">FAQ</a></li>
					</ul>
				</div>
				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Sites du Groupe</div>
					<ul class="list">
				<li><a href="https://www.agefihebdo.fr" class="links-footer_link" target="_blank">L&#039;AGEFI Hebdo</a></li>
				<li><a href="http://www.agefi-quotidien.fr" class="links-footer_link" target="_blank">L&#039;AGEFI Quotidien</a></li>
				<li><a href="https://www.agefiactifs.com/" class="links-footer_link" target="_blank">L&#039;AGEFI Actifs</a></li>
				<li><a href="https://www.talents-patrimoine.fr/" class="links-footer_link" target="_blank">L&#039;AGEFI Emploi</a></li>
				<li><a href="https://www.newsmanagers.com/" class="links-footer_link" target="_blank">NEWSManagers</a></li>
				<li><a href="https://www.annuairedelafinance.com/" class="links-footer_link" target="_blank">Annuaire de la Finance</a></li>
				<li><a href="https://www.etats-majors.com/" class="links-footer_link" target="_blank">États-majors.com</a></li>
				<li><a href="https://www.institinvest.com/" class="links-footer_link" target="_blank">Instit Invest</a></li>
					</ul>
				</div>
				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Thématiques</div>
					<ul class="list">
				<li><a href="/asset-management" class="links-footer_link">Asset Management</a></li>
				<li><a href="/banque-assurance" class="links-footer_link">Banque &amp; Assurance</a></li>
				<li><a href="/financements-marches" class="links-footer_link">Financements &amp; Marchés</a></li>
				<li><a href="/corporate" class="links-footer_link">Corporate</a></li>
				<li><a href="/gouvernance" class="links-footer_link">Gouvernance</a></li>
				<li><a href="/regulation" class="links-footer_link">Régulation</a></li>
				<li><a href="/emploi" class="links-footer_link">Emploi</a></li>
				<li><a href="http://www.agefiactifs.com/" class="links-footer_link" target="_blank">Patrimoine</a></li>
					</ul>
				</div>
				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Contactez-nous</div>
					<ul class="list">
				<li><a href="/contactez-l-agefi" class="links-footer_link">Service relation clients</a></li>
				<li><a href="https://www.agefi.fr/site/l-agefi-prod" class="links-footer_link" target="_blank">L&#039;AGEFI Prod</a></li>
					</ul>
					<div class="links-footer_title">Suivez-nous</div>
					<ul class="list-h">
						<li><a href="http://www.facebook.com/agefi/" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_facebook_m_grey"></span></span>			</a><a href="http://twitter.com/agefifrance" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_twitter_m_grey"></span></span>			</a><a href="http://www.linkedin.com/company/l'agefi" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_linkedin_m_grey"></span></span>			</a><a href="/inscription" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_newsletter_s_grey"></span></span>			</a><a href="/rss.xml" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_rss_m_grey"></span></span>			</a>
						</li>
					</ul>
				</div>            </div>
        </div>
        <div class="copyright">
            &copy;&nbsp;2021 L'AGEFI
        </div>
    </div>
</div>
<div class="ad" id="sas_81548"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81548'); // Format: pave_bas</script>
</div>
<script type="text/javascript" src="https://www.agefi.fr/sites/agefi.fr/files/advagg_js/js__v-FQZ9FOk_bwutw-0XgDwVaMZErL5XElGDq5HCWjeLI__SfA-C_Pr9Quqzv-5rmvtlnaNy8Sf2CmS9Q9cOVOOAZg__Qn0ZDNCnkQf8T-vwpGaQjNiQ6-ZRWA_BmgiGZIME95M.js"></script>
<script type="text/javascript" src="https://www.agefi.fr/sites/agefi.fr/files/advagg_js/js__2hg0lVHzN54R2lqdn_cDg-EVlriuAsNPZILtNnzmWks__ks0SNd-F2ggcKlyS6f0vV9f2BiqMVnPm7Nei6sGlZSY__Qn0ZDNCnkQf8T-vwpGaQjNiQ6-ZRWA_BmgiGZIME95M.js"></script>
<script type="text/javascript" src="https://www.agefi.fr/sites/agefi.fr/files/advagg_js/js__DwJIqmffKW3iOsDLx_UHaDqbQhgZedagI3PqoxetBVM__FsCleSmlg6iSzHO4E_BH2umITR34bko2v5TXNduulEQ__Qn0ZDNCnkQf8T-vwpGaQjNiQ6-ZRWA_BmgiGZIME95M.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"agefi","theme_token":"6fgPBkwRtJ6r1hJ6ivj-_BEAMrKOSekaHXP3fFudmQE","css":{"sites\/agefi.fr\/themes\/agefi\/css\/masters\/screen.css":1,"sites\/agefi.fr\/themes\/agefi\/css\/masters\/print.css":1},"js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/fr_hcnMWn9kzMNACYT-oSDb7pko8k0d4JV8H6hqyG485rs.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/custom\/smartadserver_api\/js\/adslazyloading.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/fastclick.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/yepnope.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/matchMedia.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/jquery.cookie.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/jquery.ba-throttle-debounce.min.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/palpix\/base.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/palpix\/test.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/palpix\/plugins.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/bootstrap.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/page-refresh.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/replace_toolbar_links.js":1}},"ckeditor_config":{"timestamp":"r0ghh4"},"colorbox":{"opacity":"0.85","current":"{current} sur {total}","previous":"\u00ab Pr\u00e9c.","next":"Suivant \u00bb","close":"Fermer","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/contrib\/video_filter"},"urlIsAjaxTrusted":{"\/asset-management\/actualites\/quotidien\/20211123\/covid-n-affecte-pas-l-activite-dans-zone-euro-332718":true}});
//--><!]]>
</script>
</body>
</html>
