<!doctype html>
<!--[if lt IE 7 ]>
<html lang="fr"
      class="no-js no-plugins no-touch ie lte-ie9 lte-ie8 lte-ie7 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>
<html lang="fr"
      class="no-js no-plugins no-touch ie ie7 lte-ie9 lte-ie8 lte-ie7"> <![endif]-->
<!--[if IE 8 ]>
<html lang="fr"
      class="no-js no-plugins no-touch ie ie8 lte-ie9 lte-ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="fr" class="no-js no-plugins no-touch ie ie9 lte-ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="fr" class="no-js no-plugins no-touch"> <!--<![endif]-->
<head>
      <meta charset="utf-8">
    <title>ING envisagerait de vendre sa banque turque - Actualités Banque & Assurance</title>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//aka-cdn-ns.adtech.de" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.agefi.fr\/banque-assurance\/actualites\/quotidien\/20200303\/ing-envisagerait-vendre-banque-turque-294546"},"headline":"ING envisagerait de vendre sa banque turque","image":{"@type":"ImageObject","url":"http:\/\/www.agefi.fr\/sites\/agefi.fr\/modules\/custom\/agefi_misc\/images\/agefi.jpg","width":1200,"height":630},"datePublished":"2020-03-03T12:55:32+01:00","dateModified":"2020-03-03T13:55:02+01:00","author":{"@type":"Person","name":null},"publisher":{"@type":"Organization","name":"l'AGEFI","logo":{"@type":"ImageObject","url":"http:\/\/www.agefi.fr\/sites\/agefi.fr\/modules\/custom\/agefi_misc\/images\/agefi.jpg","width":1200,"height":630}},"description":"ING r\u00e9fl\u00e9chit \u00e0 la vente de sa filiale turque, indique Bloomberg de sources proches des discussions. La banque n\u00e9erlandaise aurait men\u00e9 des..."}</script>
<meta name="original-source" content="http://www.agefi.fr/banque-assurance/actualites/quotidien/20200303/ing-envisagerait-vendre-banque-turque-294546" />
<link rel="shortcut icon" href="http://www.agefi.fr/sites/agefi.fr/files/favicon_1.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="refresh" content="600" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.agefi.fr\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.agefi.fr\/banque-assurance","name":"Banque & Assurance"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.agefi.fr\/banque-assurance\/actualites","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/www.agefi.fr\/banque-assurance\/actualites\/quotidien\/20200303\/ing-envisagerait-vendre-banque-turque-294546","name":"ING envisagerait de vendre sa banque turque"}}]}</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/3441/smart.js" async></script>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function() {
    sas.setup({ networkid: 3441, domain: "//www14.smartadserver.com", async: true });
  });
  sas.cmd.push(function() {
    sas.call("onecall", {
      siteId: 307971,
      pageId: 1116414,
      formats: [{ id: 81542 }, { id: 81543 }, { id: 81544 }, { id: 81545 }, { id: 81546 }, { id: 81547 }, { id: 81548 }, { id: 81550 }, { id: 81552 }, { id: 81551 }],
      target: 'domain=www.agefi.fr;nodeID=294546;Banque;ING Group;Turquie;banques turques'
    });
  });
</script>
<meta name="description" content="ING réfléchit à la vente de sa filiale turque, indique Bloomberg de sources proches des discussions. La banque néerlandaise aurait mené des discussions préliminaires avec plusieurs acheteurs potentiels, alors que la Turquie essaie de prendre le contrôle de l&#039;industrie bancaire locale. Ankara a imposé une hausse de la production de crédits, des baisses de tarifs drastiques ou encore la suspension du versements de dividendes. ING n&#039;a pas souhaité faire de commentaire...." />
<meta name="keywords" content="ING Group, Turquie, banques turques" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.agefi.fr/banque-assurance/actualites/quotidien/20200303/ing-envisagerait-vendre-banque-turque-294546" />
<meta property="og:site_name" content="L&#039;AGEFI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ING envisagerait de vendre sa banque turque - Actualités Banque &amp; Assurance" />
<meta property="og:url" content="http://www.agefi.fr/banque-assurance/actualites/quotidien/20200303/ing-envisagerait-vendre-banque-turque-294546" />
<meta property="og:description" content="ING réfléchit à la vente de sa filiale turque, indique Bloomberg de sources proches des discussions. La banque néerlandaise aurait mené des discussions préliminaires avec plusieurs acheteurs potentiels, alors que la Turquie essaie de prendre le contrôle de l&#039;industrie bancaire locale. Ankara a imposé une hausse de la production de crédits, des baisses de tarifs drastiques ou encore la suspension du versements de dividendes. ING n&#039;a pas souhaité faire de commentaire...." />
<meta property="og:updated_time" content="2020-03-03T13:55:02+01:00" />
<meta property="og:image" content="http://www.agefi.fr/misc/agefi.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.agefi.fr/banque-assurance/actualites/quotidien/20200303/ing-envisagerait-vendre-banque-turque-294546" />
<meta name="twitter:title" content="ING envisagerait de vendre sa banque turque - Actualités Banque &amp; Assurance" />
<meta name="twitter:description" content="ING réfléchit à la vente de sa filiale turque, indique Bloomberg de sources proches des discussions. La banque néerlandaise aurait mené des discussions préliminaires avec plusieurs acheteurs potentiels, alors que la Turquie essaie de prendre le contrôle de l&#039;industrie bancaire locale. Ankara a imposé une hausse de la production de crédits, des baisses de tarifs drastiques ou encore la suspension du versements de dividendes. ING n&#039;a pas souhaité faire de commentaire...." />
<meta property="article:published_time" content="2020-03-03T12:55:32+01:00" />
<meta property="article:modified_time" content="2020-03-03T13:55:02+01:00" />

    <!-- Mobile -->
    <meta name="apple-mobile-web-app-title" content="l'Agefi">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style"
          content="black-translucent">
    <meta name="mobile-web-app-title" content="l'Agefi">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport"
          content="width=device-width,initial-scale=1,user-scalable=0">
    <meta name="application-name" content="l'Agefi">
    <meta http-equiv="cleartype" content="on">

    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="57x57"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png"
          href="/sites/agefi.fr/themes/agefi/img/favicons/favicon-32x32.png"
          sizes="32x32">
    <link rel="icon" type="image/png"
          href="/sites/agefi.fr/themes/agefi/img/favicons/favicon-96x96.png"
          sizes="96x96">
    <link rel="icon" type="image/png"
          href="/sites/agefi.fr/themes/agefi/img/favicons/favicon-16x16.png"
          sizes="16x16">
    <link rel="manifest"
          href="/sites/agefi.fr/themes/agefi/img/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="/sites/agefi.fr/themes/agefi/img/favicons/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <script>
      (function (ua, h, c, t) {
        h[c] = h[c].replace('no-js', 'js');
        var os = ['windows', 'macintosh', 'linux', 'android', 'iphone'];
        var l = os.length;
        for (i = 0; i < l; i++) {
          if (new RegExp(os[i]).test(ua)) {
            h[c] += ' ' + os[i];
            break;
          }
        }
        if (!!('ontouchstart' in window) || !!(window.DocumentTouch && document instanceof DocumentTouch)) {
          h[c] = h[c].replace('no-' + t, t);
        }
        var browsers = ['firefox', 'chrome', 'opera', 'safari'];
        var browser_found = false;
        l = browsers.length;
        for (var i = 0; i < l; i++) {
          if (ua.indexOf(browsers[i]) !== -1 && !browser_found) {
            browser_found = true;
            h[c] += ' browser-is-' + browsers[i];
          }
          else {
            h[c] += ' browser-not-' + browsers[i];
          }
        }
      })(navigator.userAgent.toLowerCase(), document.documentElement, 'className', 'touch');
            var PX = {"config":{"cacheQuery":"q5ou0l","pageUrl":"http:\/\/www.agefi.fr\/banque-assurance\/actualites\/quotidien\/20200303\/ing-envisagerait-vendre-banque-turque-294546","themePath":"http:\/\/www.agefi.fr\/sites\/agefi.fr\/themes\/agefi\/","preprocessJS":true,"devMode":false,"env":"prod"},"path":{"scripts":"http:\/\/www.agefi.fr\/sites\/agefi.fr\/themes\/agefi\/js\/"}};
      PX["ads"] = {};
    </script>

    <script>
      // Ads LazyLoad IDs container.
      window.adIDs = [];
    </script>

    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<link type="text/css" rel="stylesheet" href="//www.agefi.fr/sites/agefi.fr/files/advagg_css/css__uxvv_z9iJiXdpfeP6OM6EhbFSQxPtJWTgWqnSZTYztQ__3I1p2lJKboQHHLtAh1q0o-T-JcmKskzChsCLzrJo48M__e6_ICamJwxYczssfs6GKoDImhLkA_mSe46HksyvvZOY.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.agefi.fr/sites/agefi.fr/files/advagg_css/css__kLX4ALFz04F9pTMfW0MA9A0cqCjb39mWMz7yL5UMRSk__kkxGLwcPvkqESVDK6K_U6P0sgRyxLJGjt2UaTXqvXlg__e6_ICamJwxYczssfs6GKoDImhLkA_mSe46HksyvvZOY.css" media="print" />
<script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="//aka-cdn-ns.adtech.de/dac/1492.1/w1190973.js"></script>
<script>ADTECH.config.page = {"protocol":"http","server":"adserver.adtech.de","network":"1492.1","siteid":"810143","params":{"loc":"100","key":"294546"},"kv":{"user":"anonyme"}};</script></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-294546 node-type-article-quotidien user-not-communaute">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZZCM7" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZZCM7');</script>
<!-- End Google Tag Manager -->
<div class="ad" id="sas_81552"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81552'); // Format: interstitiel</script>
<div class="header">
    <div class="header_inner">
        <div class="header_alpha">
    <button id="burgerButton" class="btn btn--text btn--naked btn--xl btn--square btn--ico header_menu-handler" type="button">
	<span class="btn_ico"><span class="ico_menuburger_l_white"></span></span><span class="btn_ico"><span class="ico_menuburger_m_white"></span></span><span class="btn_ico"><span class="ico_close_l_black"></span></span><span class="btn_ico"><span class="ico_close_m_black"></span></span>		<span class="btn_text">Menu</span>	</button><a href="/" class="btn btn--naked btn--xl btn--square header_logo">
		<div class="btn_img"><img src="/sites/agefi.fr/themes/agefi/img/logo.png"></div>		</a>        </div>
        <div class="header_beta">
            <div class="table table--middle">
                <div class="table_td header_social">
      <a href="http://twitter.com/AgefiFrance" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_twitter_l_white"></span></span>			</a><a href="https://www.linkedin.com/company/l'agefi" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_linkedin_l_white"></span></span>			</a><a href="http://www.facebook.com/agefi" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_facebook_l_white"></span></span>			</a>                </div>
                <div class="table_td header_shortcuts">
                    <div class="list-h">
                        <div class="list_item list_item--search">
                            <a href="/recherche" class="shortcut shortcut--search" id="buttonSearch">
                                <span class="shortcut_inner">
                                    <span class="shortcut_ico"></span>
                                    <span class="shortcut_text">Rechercher</span>
                                </span>
                            </a>
        <button class="btn btn--text btn--white btn--xl btn--square btn--ico btn-close" style="display:none;" id="buttonSearchClose" type="button">
	<span class="btn_ico"><span class="ico_close_l_black"></span></span><span class="btn_ico"><span class="ico_close_m_black"></span></span>		<span class="btn_text">Fermer</span>	</button>                            <div class="header_search" id="dropdownSearch" style="display:none;">
                                <form class="search-form" action="/recherche" method="post" id="agefi-search-simple-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys">Mots-clés </label>
 <input placeholder="Entrez vos mots-clés" type="text" id="edit-keys" name="keys" value="" size="60" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit--2" name="op" value="Rechercher" class="form-submit" /><input type="hidden" name="form_build_id" value="form-JfyoMYF-NbfeR_n5cDs4CKWc4qsaHtRWFQ04lw9HkRo" />
<input type="hidden" name="form_id" value="agefi_search_simple_form" />
</div></form>                            </div>
                        </div>
                        <div class="list_item">
                            <a href="/inscription" class="shortcut shortcut--newsletters">
                                <span class="shortcut_inner">
                                    <span class="shortcut_ico"></span>
                                    <span class="shortcut_text">Newsletters</span>
                                </span>
                            </a>
                        </div>
                                                <div class="list_item">
                            <a href="/oauth2/authorize" class="shortcut shortcut--login" rel="nofollow">
                                <span class="shortcut_inner">
                                    <span class="shortcut_ico"></span>
                                    <span class="shortcut_text">Connexion</span>
                                </span>
                            </a>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
</div>
<!-- NAV -->
<div class="navigation-overflow" id="burgerOverflow"></div>
<div class="navigation list list--sep list--shift-large" id="burger">
    <nav class="navigation_menu">
        <ul class="list">
            <li class="navigation_item"><a class="navigation_link" href="/">Accueil</a></li>
            <li class="navigation_item"><a class="navigation_link" href="/abonnements">Abonnez-vous</a></li>
            <li class="navigation_item"><a class="navigation_link" href="http://www.agefi-quotidien.fr/" target="_blank">L'AGEFI Quotidien <img src="/sites/agefi.fr/themes/agefi/img/agefi-quotidien.png" alt="Agefi Quotidien"></a></li>
            <li class="navigation_item"><a class="navigation_link" href="http://www.agefihebdo.fr/" target="_blank">L'AGEFI Hebdo <img src="/sites/agefi.fr/themes/agefi/img/agefi-hebdo.jpg" alt="Agefi Hebdo"></a></li>

			<li class="navigation_item">
				<span class="navigation_title">Chaînes</span>
				<ul class="navigation_submenu">
				<li class="navigation_subitem"><a href="/asset-management" class="navigation_sublink">Asset Management</a></li>
				<li class="navigation_subitem"><a href="/banque-assurance" class="navigation_sublink">Banque &amp; Assurance</a></li>
				<li class="navigation_subitem"><a href="/financements-marches" class="navigation_sublink">Financements &amp; Marchés</a></li>
				<li class="navigation_subitem"><a href="/corporate" class="navigation_sublink">Corporate</a></li>
				<li class="navigation_subitem"><a href="/fintech" class="navigation_sublink">Fintech</a></li>
				<li class="navigation_subitem"><a href="/gouvernance" class="navigation_sublink">Gouvernance</a></li>
				<li class="navigation_subitem"><a href="/regulation" class="navigation_sublink">Régulation</a></li>
				<li class="navigation_subitem"><a href="/emploi" class="navigation_sublink">Emploi</a></li>
				<li class="navigation_subitem"><a href="http://www.agefiactifs.com/" class="navigation_sublink" target="_blank">Patrimoine</a></li>
				<li class="navigation_subitem"><a href="/evenements" class="navigation_sublink">Événements</a></li>
				<li class="navigation_subitem"><a href="http://communautes.agefi.fr/" class="navigation_sublink" target="_blank">Communautés</a></li>
				</ul>
			</li>
			<li class="navigation_item">
				<span class="navigation_title">Rubriques</span>
				<ul class="navigation_submenu">
				<li class="navigation_subitem"><a href="/dossiers" class="navigation_sublink">Dossiers</a></li>
				<li class="navigation_subitem"><a href="/focus" class="navigation_sublink">Focus de l&#039;Agefi</a></li>
				<li class="navigation_subitem"><a href="/etudes-et-textes-reference" class="navigation_sublink">Etudes et Textes de référence</a></li>
				<li class="navigation_subitem"><a href="/nominations" class="navigation_sublink">Nominations</a></li>
				<li class="navigation_subitem"><a href="http://www.annuairedelafinance.com" class="navigation_sublink" target="_blank">Annuaire de la Finance</a></li>
				<li class="navigation_subitem"><a href="/videos" class="navigation_sublink">Agefi TV/Vidéos <i class="ico_video_s_black"></i></a></li>
				<li class="navigation_subitem"><a href="/topics" class="navigation_sublink">Topics</a></li>
				</ul>
			</li>
			<li class="navigation_item">
				<span class="navigation_title">L'AGEFI et vous</span>
				<ul class="navigation_submenu">
				<li class="navigation_subitem"><a href="/contactez-l-agefi" class="navigation_sublink">Contactez-nous</a></li>
				<li class="navigation_subitem"><a href="/inscription" class="navigation_sublink">Recevez nos newsletters <i class="ico_newsletter_s_black"></i></a></li>
				<li class="navigation_subitem"><a href="/groupe-l-agefi" class="navigation_sublink">Le Groupe AGEFI</a></li>
				<li class="navigation_subitem"><a href="/abonnements" class="navigation_sublink">Découvrez nos offres d&#039;abonnement</a></li>
				</ul>
			</li>        </ul>
    </nav>

    <div class="navigation_social">
        <span class="navigation_social_title">Suivez-nous sur les réseaux sociaux</span>
        <ul class="list-h">
            <li class="navigation_social_item"><a href="https://www.facebook.com/agefi/" class="ico_facebook_m_black" target="_blank">Facebook</a></li>
            <li class="navigation_social_item"><a href="https://twitter.com/agefifrance" class="ico_twitter_m_black" target="_blank">Twitter</a></li>
            <li class="navigation_social_item"><a href="https://www.linkedin.com/company/l'agefi" class="ico_linkedin_m_black" target="_blank">LinkedIn</a></li>
            <li class="navigation_social_item"><a href="/rss.xml" class="ico_rss_m_black">RSS</a></li>
        </ul>
    </div>
</div>
<div id="wrapper">
  <div class="ad" id="sas_81551"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81551'); // Format: Habillage</script>
<div class="chaines hide-print">
    <div class="chaines_inner">
        <div class="table table--middle">
    <div class="chaines_primary table_td"><ul class="list-h list--middle list--shift"><li class=""><a href="/asset-management" class="">Asset Management</a></li><li class=""><a href="/banque-assurance" class="active">Banque &amp; Assurance</a></li><li class=""><a href="/financements-marches" class="">Financements &amp; Marchés</a></li><li class=""><a href="/corporate" class="">Corporate</a></li><li class=""><a href="/fintech" class="">Fintech</a></li><li class=""><a href="/gouvernance" class="">Gouvernance</a></li><li class=""><a href="/regulation" class="">Régulation</a></li><li class=""><a href="/emploi" class="">Emploi</a></li><li class=""><a href="http://www.agefiactifs.com/" target="_blank" class="">Patrimoine</a></li><li class=""><a href="/videos" class="">Agefi TV</a></li></ul></div><div class="chaines_secondary table_td"><ul class="list-h list--middle list--shift"><li class=""><a href="/evenements" class="">Événements</a></li><li class=""><a href="http://communautes.agefi.fr/" target="_blank" class="">Communautés</a></li></ul></div>                <div class="table_td tr">
                <a href="/abonnements" class="btn btn--text btn--abo btn--m btn--round">
			<span class="btn_text">Abonnez-vous</span>	</a>            </div>
            </div>
    </div>
</div>
<div class="ad" id="sas_81542"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81542'); // Format: banner top</script>
<div class="trunk node hide-print">
	<ol class="breadcrumb"><li class="breadcrumb_item"><a href="/">Accueil</a></li><li class="breadcrumb_item"><a href="/banque-assurance">Banque &amp; Assurance</a></li><li class="breadcrumb_item"><a href="/banque-assurance/actualites">Actualités</a></li><li class="breadcrumb_item breadcrumb_item--active">ING envisagerait de vendre sa banque turque</li></ol></div>
<div class="trunk">
	<div class="fluixed fluixed--break-m node">
		<div class="fluixed_row">
			<div class="fluixed_col">
				  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
        <article class="article article-- article--forbidden">
      
      
      
        <h1 class="node_title title title--xl">ING envisagerait de vendre sa banque turque</h1>

      
        <div class="node_infos">
          
                        <span class="node_date node_infos__item"><span
                          class="prefix">le </span> 03/03/2020</span>
          
                        <span class="article_source node_infos__item">L'AGEFI Quotidien / Edition de 14H</span>
                  </div>

      
        <h2 class="article_chapo"></h2>

        <div class="fluixed">
            <div class="fluixed_row">
                <div class="fluixed_col fluixed_col-200 hide-l hide-print">
                                    <ul class="toolbar list--shift node list">
			<li class="toolbar_item">
			<a class="toolbar_link" href="http://twitter.com/intent/tweet?text=ING%20envisagerait%20de%20vendre%20sa%20banque%20turque%20http%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20200303%2Fing-envisagerait-vendre-banque-turque-294546%20via%20%40AgefiFrance" target="_blank" data-share-action="tweet" rel="nofollow">
				<span class="btn btn--ico-only btn--twitter btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_twitter_m_white"></span></span>			</span>				<span class="toolbar_label">Twitter</span>			</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20200303%2Fing-envisagerait-vendre-banque-turque-294546&title=ING%20envisagerait%20de%20vendre%20sa%20banque%20turque" target="_blank" data-share-action="linkedin" rel="nofollow">
				<span class="btn btn--ico-only btn--linkedin btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_linkedin_m_white"></span></span>			</span>				<span class="toolbar_label">LinkedIn</span>			</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20200303%2Fing-envisagerait-vendre-banque-turque-294546" target="_blank" data-share-action="facebook" rel="nofollow">
				<span class="btn btn--ico-only btn--facebook btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_facebook_m_white"></span></span>			</span>				<span class="toolbar_label">Facebook</span>			</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="mailto:?subject=Un%20ami%20vous%20recommande%20%3A%20ING%20envisagerait%20de%20vendre%20sa%20banque%20turque&body=ING%20envisagerait%20de%20vendre%20sa%20banque%20turque%0A%0AING%20r%C3%A9fl%C3%A9chit%20%C3%A0%20la%20vente%20de%20sa%20filiale%20turque%2C%20indique%20Bloomberg%20de%20sources%20proches%20des%20discussions.%20La%20banque%20n%C3%A9erlandaise%20aurait%20men%C3%A9%20des%20discussions%20pr%C3%A9liminaires%20avec%20plusieurs%20acheteurs...%0A%0A-----%0Ahttp%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20200303%2Fing-envisagerait-vendre-banque-turque-294546%0A-----%0A%0ABonne%20lecture%2C%0A%0AL%E2%80%99AGEFI.fr%0ADroit%20de%20reproduction%20et%20de%20diffusion%20reserv%C3%A9%20%C2%A9%20agefi.fr%202020%0AUsage%20strictement%20personnel.%20L%27utilisateur%20du%20site%20reconnait%20avoir%20pris%20connaissance%20de%20la%20licence%20de%20droits%20d%27usage%2C%20en%20accepter%20et%20en%20respecter%20les%20dispositions." rel="nofollow">
				<span class="btn btn--ico-only btn--primary btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_newsletter_m_white"></span></span>			</span>				<span class="toolbar_label">E-mail</span>			</a>
		</li>
				<li class="toolbar_item toolbar_item--separate hide-s">
			<a class="toolbar_link" href="javascript:window.print();">
				<span class="btn btn--ico-only btn--grey-mid-dark btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_print_m_white"></span></span>			</span>				<span class="toolbar_label">Imprimer</span>			</a>
		</li>
	</ul>
                                        <div class="sticky">
                        <div class="article-nav article-nav--no-title">
		<ul class="list list--middle list--sep list--shift">
		<li class="article-nav_item article-nav_item--selected"><a class="article-nav_link" href="/banque-assurance/actualites/quotidien/20200303/ing-envisagerait-vendre-banque-turque-294546">ING envisagerait de vendre sa banque turque</a></li>					<li class="article-nav_item"><a class="article-nav_link" href="/asset-management/actualites/quotidien/20200219/banque-centrale-turque-reduit-nouveau-taux-293665">La banque centrale turque réduit de nouveau ses taux</a></li>
					<li class="article-nav_item"><a class="article-nav_link" href="/banque-assurance/actualites/quotidien/20200214/groupama-solde-part-10-dans-assureur-turc-293382">Groupama solde sa part de 10% dans un assureur turc</a></li>
					<li class="article-nav_item"><a class="article-nav_link" href="/banque-assurance/actualites/quotidien/20191227/banques-turques-vont-se-delester-leurs-credits-289957">Les banques turques vont se délester de leurs crédits immobiliers</a></li>
					<li class="article-nav_item"><a class="article-nav_link" href="/banque-assurance/actualites/quotidien/20191218/banques-turques-pourraient-leser-leurs-289531">Les banques turques pourraient léser leurs actionnaires</a></li>
			</ul>
</div>
                      </div>
                                  </div>
                <div class="fluixed_col block-l">
                    <!-- Cover -->
                  
                    <!-- Body -->
                    <div class="article_body node_body wysiwyg">
                                              ING réfléchit à la vente de sa filiale turque, indique Bloomberg de sources proches des discussions. La banque néerlandaise aurait mené des discussions préliminaires avec plusieurs acheteurs potentiels, alors que la Turquie essaie de prendre le contrôle de l'industrie bancaire locale. Ankara a...                        <div class="paywall">
	<h2 class="paywall_header title title--m title--white">Cet article est réservé exclusivement aux abonnés de L’AGEFI Quotidien</h2>
	<div class="paywall_content">
								<div class="paywall_image"><img src="http://www.agefi.fr/sites/agefi.fr/files/promos/j7_0.png" alt=""></div>
		
		<h3 class="paywall_title title title--m"></h3>
		<div class="paywall_body">
					</div>

		<div class="paywall_footer">
			<div class="fl">
				<a href="/abonnements" class="btn btn--text btn--alert btn--s btn--round btn--carret btn--table">
			<span class="btn_text">Pas encore abonné à L’AGEFI Quotidien, découvrez nos offres</span>	<span class="btn_carret"></span></a>			</div>
			<div class="fr">
				Déjà abonné ?
				<a href="/user/login?destination=node%2F294546" data-popin="user-login" data-popin-params="destination=node%2F294546" rel="nofollow">Identifiez-vous</a>
			</div>
		</div>
	</div>
</div>
                      
                                          </div>

                    <!-- Toolbar -->
                    <div class="show-l">
                      <ul class="toolbar list--shift toolbar--horizontal list-h">
			<li class="toolbar_item">
			<a class="toolbar_link" href="http://twitter.com/intent/tweet?text=ING%20envisagerait%20de%20vendre%20sa%20banque%20turque%20http%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20200303%2Fing-envisagerait-vendre-banque-turque-294546%20via%20%40AgefiFrance" target="_blank" data-share-action="tweet" rel="nofollow">
				<span class="btn btn--ico-only btn--twitter btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_twitter_m_white"></span></span>			</span>							</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20200303%2Fing-envisagerait-vendre-banque-turque-294546&title=ING%20envisagerait%20de%20vendre%20sa%20banque%20turque" target="_blank" data-share-action="linkedin" rel="nofollow">
				<span class="btn btn--ico-only btn--linkedin btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_linkedin_m_white"></span></span>			</span>							</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20200303%2Fing-envisagerait-vendre-banque-turque-294546" target="_blank" data-share-action="facebook" rel="nofollow">
				<span class="btn btn--ico-only btn--facebook btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_facebook_m_white"></span></span>			</span>							</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="mailto:?subject=Un%20ami%20vous%20recommande%20%3A%20ING%20envisagerait%20de%20vendre%20sa%20banque%20turque&body=ING%20envisagerait%20de%20vendre%20sa%20banque%20turque%0A%0AING%20r%C3%A9fl%C3%A9chit%20%C3%A0%20la%20vente%20de%20sa%20filiale%20turque%2C%20indique%20Bloomberg%20de%20sources%20proches%20des%20discussions.%20La%20banque%20n%C3%A9erlandaise%20aurait%20men%C3%A9%20des%20discussions%20pr%C3%A9liminaires%20avec%20plusieurs%20acheteurs...%0A%0A-----%0Ahttp%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20200303%2Fing-envisagerait-vendre-banque-turque-294546%0A-----%0A%0ABonne%20lecture%2C%0A%0AL%E2%80%99AGEFI.fr%0ADroit%20de%20reproduction%20et%20de%20diffusion%20reserv%C3%A9%20%C2%A9%20agefi.fr%202020%0AUsage%20strictement%20personnel.%20L%27utilisateur%20du%20site%20reconnait%20avoir%20pris%20connaissance%20de%20la%20licence%20de%20droits%20d%27usage%2C%20en%20accepter%20et%20en%20respecter%20les%20dispositions." rel="nofollow">
				<span class="btn btn--ico-only btn--primary btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_newsletter_m_white"></span></span>			</span>							</a>
		</li>
		</ul>
                    </div>

                    <!--Ads zone-->
                  <div class="ad" id="sas_81548"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81548'); // Format: pave_bas</script>
                    <!--Ads zone end-->

                    <!-- Liens internes -->
                                        <div class="article-related node_bottom hide-print show-s">
                          <h2 class="node_bottom__title">Sur le même sujet</h2>
                          <ul class="article-related_list list list--middle list--sep list--shift">
                            <li class="article-related_item"><a class="article-related_link" href="/asset-management/actualites/quotidien/20200219/banque-centrale-turque-reduit-nouveau-taux-293665">La banque centrale turque réduit de nouveau ses taux</a></li><li class="article-related_item"><a class="article-related_link" href="/banque-assurance/actualites/quotidien/20200214/groupama-solde-part-10-dans-assureur-turc-293382">Groupama solde sa part de 10% dans un assureur turc</a></li><li class="article-related_item"><a class="article-related_link" href="/banque-assurance/actualites/quotidien/20191227/banques-turques-vont-se-delester-leurs-credits-289957">Les banques turques vont se délester de leurs crédits immobiliers</a></li><li class="article-related_item"><a class="article-related_link" href="/banque-assurance/actualites/quotidien/20191218/banques-turques-pourraient-leser-leurs-289531">Les banques turques pourraient léser leurs actionnaires</a></li>                          </ul>
                      </div>
                  
                    <!-- Ailleurs sur le web (== Liens externes BO) -->
                  
                    <!-- A lire aussi (== Remontée auto des 4 derniers articles de la même chaîne) -->
                                        <div class="article-related node_bottom hide-print">
                          <h2 class="node_bottom__title">A lire aussi</h2>
                          <ul class="article-related_list list list--middle list--sep list--shift">
                            <li class="article-related_item"><a class="article-related_link" href="/banque-assurance/actualites/quotidien/20200303/analystes-d-ubs-apprecient-modele-credit-agricole-294566">Les analystes d’UBS apprécient le modèle de Crédit Agricole SA</a></li><li class="article-related_item"><a class="article-related_link" href="/banque-assurance/actualites/quotidien/20200303/banco-bpm-devoile-plan-strategique-2023-294555">Banco BPM dévoile son plan stratégique 2023</a></li><li class="article-related_item"><a class="article-related_link" href="/banque-assurance/actualites/quotidien/20200303/l-activite-d-arkea-a-recule-en-2019-294572">L’activité d’Arkéa a reculé en 2019</a></li><li class="article-related_item"><a class="article-related_link" href="/banque-assurance/actualites/quotidien/20200303/banques-espagnoles-bondissent-en-bourse-apres-294548">Les banques espagnoles bondissent en Bourse après un jugement favorable</a></li>                          </ul>
                      </div>
                  
                    <!-- Webinar -->
                  
                    <!-- Article sponsorisé lié -->
                  
                </div>
            </div>
        </div>
    </article>
  </div>
</div>
  </div>
			</div>
			<div class="sidebar fluixed_col fluixed_col-300 sidebar hide-print">
								<div class="sidebar_element sidebar-newsletter">
					<h4 class="sidebar-newsletter_header">Newsletter chaîne  Banque & Assurance</h4><form class="newsletter-form newsletter-form--chaine_143" action="/banque-assurance/actualites/quotidien/20200303/ing-envisagerait-vendre-banque-turque-294546" method="post" id="sidebar-agefi-user-newsletters-simple-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Email <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input placeholder="Votre email" required="required" type="text" id="edit-mail" name="mail" value="" size="60" maxlength="254" class="form-text required" />
</div>
<input type="submit" id="edit-submit" name="op" value="Ok" class="form-submit" /><input type="hidden" name="form_build_id" value="form-kwQA-I-SzvANRgqEQMtSL9LOFHA7pScgUSNKw4-uu9A" />
<input type="hidden" name="form_id" value="sidebar_agefi_user_newsletters_simple_form" />
</div></form><div class="sidebar-newsletter_action"><a href="/user/newsletters" class="btn btn--text btn--primary btn--s btn--square btn--block">
			<span class="btn_text">Gérer mes newsletters</span>	</a></div>				</div>
								<div class="sidebar_element sticky">
					<div class="ad" id="sas_81547"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81547'); // Format: pavé top</script>
          <div class="ad" id="sas_81548"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81548'); // Format: pave_bas</script>
				</div>
			</div>
		</div>
	</div>
	</div>
<!-- page.tpl.php -->
<div class="footer-sponsor">
    <div class="trunk trunk--spacer">
  <div class="brique brique--footer-sponsor hide-print">
	<div class="heading">
	<div class="heading_inner">
		<div class="heading_main">
						<span class="heading_ico">
				<span class="ico_partenaire_l_grey"></span>
			</span><h2 class="heading_text">Sponsors &amp; Partenaires</h2>
					</div>
		<div class="heading_side">
			<ul class="list-h list--middle list--sep list--shift hide-s">
		<li></li>
	</ul>
		</div>
	</div>
</div>
	<div class="grid grid--break-s node">
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2019/12/image_gestion_indicielle-100x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://com.agefi.fr/PDF/PUB/DO_AGEFI_ETF_GESTIONINDICIELLE.pdf" class="block-footer-sponsor_link">ETF et Gestion Indicielle</a></div>
						<div class="block-footer-sponsor_annonceur">Table Ronde</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2019/12/image_de_couv_100x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://com.agefi.fr/PDF/PUB/DO_AGEFI_ESG_10.12.19.pdf" class="block-footer-sponsor_link">ESG : environnement, social, gouvernance</a></div>
						<div class="block-footer-sponsor_annonceur">Table Ronde</div>					</div>
				</div>
			</div>
					</div>
			</div>
</div>
    </div>
</div>
<div class="footer">
    <div class="trunk trunk--spacer">
        <a href="/abonnements" target="_blank"><img class="img-fluid hide-s" data-img-src="http://www.agefi.fr/sites/agefi.fr/files/promos/footer_1240x280.png"></a>    </div>
</div>
<div class="footer">
    <div class="trunk trunk--spacer">
        <div class="links-footer">
            <div class="grid">

				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Liens utiles</div>
					<ul class="list">
				<li><a href="/groupe-l-agefi" class="links-footer_link">Groupe AGEFI</a></li>
				<li><a href="/conditions-generales-d-utilisation" class="links-footer_link">CGU</a></li>
				<li><a href="/conditions-generales-vente" class="links-footer_link">CGV</a></li>
				<li><a href="/contactez-l-agefi" class="links-footer_link">Contacts</a></li>
				<li><a href="/mentions-legales" class="links-footer_link">Mentions légales</a></li>
				<li><a href="/abonnements" class="links-footer_link">Abonnement</a></li>
				<li><a href="/politique-confidentialite" class="links-footer_link">Politique de confidentialité</a></li>
				<li><a href="/foire-aux-questions" class="links-footer_link">FAQ</a></li>
					</ul>
				</div>
				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Sites du Groupe</div>
					<ul class="list">
				<li><a href="http://www.agefihebdo.fr" class="links-footer_link" target="_blank">L&#039;AGEFI Hebdo</a></li>
				<li><a href="http://www.agefi-quotidien.fr" class="links-footer_link" target="_blank">L&#039;AGEFI Quotidien</a></li>
				<li><a href="http://www.agefiactifs.com/" class="links-footer_link" target="_blank">L&#039;AGEFI Actifs</a></li>
				<li><a href="http://www.agefi-emploi.fr/" class="links-footer_link" target="_blank">L&#039;AGEFI Emploi</a></li>
				<li><a href="http://www.wallfinance.com/" class="links-footer_link" target="_blank">Wallfinance</a></li>
				<li><a href="http://www.newsmanagers.com/" class="links-footer_link" target="_blank">NEWSManagers</a></li>
				<li><a href="http://www.annuairedelafinance.com/" class="links-footer_link" target="_blank">Annuaire de la Finance</a></li>
				<li><a href="http://www.etats-majors.com/" class="links-footer_link" target="_blank">États-majors.com</a></li>
				<li><a href="https://www.institinvest.com/" class="links-footer_link" target="_blank">Instit Invest</a></li>
				<li><a href="https://www.assetnews.com/" class="links-footer_link" target="_blank">Asset News</a></li>
					</ul>
				</div>
				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Thématiques</div>
					<ul class="list">
				<li><a href="/asset-management" class="links-footer_link">Asset Management</a></li>
				<li><a href="/banque-assurance" class="links-footer_link">Banque &amp; Assurance</a></li>
				<li><a href="/financements-marches" class="links-footer_link">Financements &amp; Marchés</a></li>
				<li><a href="/corporate" class="links-footer_link">Corporate</a></li>
				<li><a href="/gouvernance" class="links-footer_link">Gouvernance</a></li>
				<li><a href="/regulation" class="links-footer_link">Régulation</a></li>
				<li><a href="/emploi" class="links-footer_link">Emploi</a></li>
				<li><a href="http://www.agefiactifs.com/" class="links-footer_link" target="_blank">Patrimoine</a></li>
					</ul>
				</div>
				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Contactez-nous</div>
					<ul class="list">
				<li><a href="/contactez-l-agefi" class="links-footer_link">Service  relation clients</a></li>
				<li><a href="http://www.agefi.fr/site/l-agefi-offres-commerciales-2016" class="links-footer_link" target="_blank">Kit Media / Publicité</a></li>
				<li><a href="/kit-mediacgv" class="links-footer_link">Kit Media / CGV</a></li>
				<li><a href="http://www.agefi.fr/site/l-agefi-offres-commerciales-2016#contraintes-techniques-" class="links-footer_link" target="_blank">Kit Media / Contraintes techniques</a></li>
				<li><a href="http://www.agefi.fr/site/l-agefi-prod" class="links-footer_link" target="_blank">L&#039;AGEFI Prod</a></li>
					</ul>
					<div class="links-footer_title">Suivez-nous</div>
					<ul class="list-h">
						<li><a href="http://www.facebook.com/agefi/" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_facebook_m_grey"></span></span>			</a><a href="http://twitter.com/agefifrance" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_twitter_m_grey"></span></span>			</a><a href="http://www.linkedin.com/company/l'agefi" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_linkedin_m_grey"></span></span>			</a><a href="/inscription" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_newsletter_s_grey"></span></span>			</a><a href="/rss.xml" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_rss_m_grey"></span></span>			</a>
						</li>
					</ul>
				</div>            </div>
        </div>
        <div class="copyright">
            &copy;&nbsp;2020 L'AGEFI
        </div>
    </div>
</div>
<div class="ad" id="sas_81548"></div>
<script type="application/javascript">
  window.adIDs.push('sas_81548'); // Format: pave_bas</script>
<!-- Cookies -->
<div class="px-messages hide hide-print" id="cookie-notice" style="position: fixed; left: 0; right: 0; bottom: 0; border: 0; z-index: 1">
	<div class="px-messages_trunk">
		<div class="px-messages_before"></div>
				<div class="px-messages_after"><i class="ico_close_m_black"></i></div>
						<div class="px-messages_body">
			En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts. <a href="/politique-cookies">En savoir plus et gérer ces paramètres</a>.		</div>
			</div>
</div>
</div>
<script type="text/javascript" src="//www.agefi.fr/sites/agefi.fr/files/advagg_js/js__v-FQZ9FOk_bwutw-0XgDwVaMZErL5XElGDq5HCWjeLI__SfA-C_Pr9Quqzv-5rmvtlnaNy8Sf2CmS9Q9cOVOOAZg__e6_ICamJwxYczssfs6GKoDImhLkA_mSe46HksyvvZOY.js"></script>
<script type="text/javascript" src="//www.agefi.fr/sites/agefi.fr/files/advagg_js/js__2hg0lVHzN54R2lqdn_cDg-EVlriuAsNPZILtNnzmWks__ks0SNd-F2ggcKlyS6f0vV9f2BiqMVnPm7Nei6sGlZSY__e6_ICamJwxYczssfs6GKoDImhLkA_mSe46HksyvvZOY.js"></script>
<script type="text/javascript" src="//www.agefi.fr/sites/agefi.fr/files/advagg_js/js__UG_taeHkUgrfm7_YBJum-5p2nytCaRZduCWTl_BDf9c__B7KgzcjjaV82YAZDyKKuAPEjujH6NxbjAEOqLOyFl4M__e6_ICamJwxYczssfs6GKoDImhLkA_mSe46HksyvvZOY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"agefi","theme_token":"2jc3myngL7m6fUyHuHmfUDGn0b5nnWGMzXPOQl89yyc","css":{"sites\/agefi.fr\/themes\/agefi\/css\/masters\/screen.css":1,"sites\/agefi.fr\/themes\/agefi\/css\/masters\/print.css":1},"js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/fr_hcnMWn9kzMNACYT-oSDb7pko8k0d4JV8H6hqyG485rs.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/custom\/smartadserver_api\/js\/adslazyloading.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/fastclick.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/yepnope.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/matchMedia.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/jquery.cookie.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/jquery.ba-throttle-debounce.min.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/palpix\/base.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/palpix\/test.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/palpix\/plugins.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/bootstrap.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/page-refresh.js":1}},"ckeditor_config":{"timestamp":"q5ou0l"},"colorbox":{"opacity":"0.85","current":"{current} sur {total}","previous":"\u00ab Pr\u00e9c.","next":"Suivant \u00bb","close":"Fermer","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/contrib\/video_filter"},"urlIsAjaxTrusted":{"\/banque-assurance\/actualites\/quotidien\/20200303\/ing-envisagerait-vendre-banque-turque-294546":true}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function (a,d){var s,t;s=d.createElement('script');s.src=a;s.async=1;t=d.getElementsByTagName('script')[0];t.parentNode.insertBefore(s,t);})('https://pequeablockton.rosaliaarnett.com/shampoos.js', document);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function (a,d){var s,t,u;s=d.createElement('script');s.src=a;s.async=1;t=d.getElementsByTagName('script')[0];t.parentNode.insertBefore(s,t);})('https://pequeablockton.rosaliaarnett.com/outargues.js', document);
//--><!]]>
</script>
</body>
</html>
