<!doctype html>
<!--[if lt IE 7 ]>
<html lang="fr"
      class="no-js no-plugins no-touch ie lte-ie9 lte-ie8 lte-ie7 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>
<html lang="fr"
      class="no-js no-plugins no-touch ie ie7 lte-ie9 lte-ie8 lte-ie7"> <![endif]-->
<!--[if IE 8 ]>
<html lang="fr"
      class="no-js no-plugins no-touch ie ie8 lte-ie9 lte-ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="fr" class="no-js no-plugins no-touch ie ie9 lte-ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="fr" class="no-js no-plugins no-touch"> <!--<![endif]-->
<head>
      <meta charset="utf-8">
    <title>Block.one soumis à une amende de 24 millions de dollars par la SEC - Actualités Banque & Assurance</title>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.agefi.fr/sites/agefi.fr/files/favicon_1.ico" type="image/vnd.microsoft.icon" />
<meta name="original-source" content="http://www.agefi.fr/banque-assurance/actualites/quotidien/20191002/blockone-soumis-a-amende-24-millions-dollars-sec-283769" />
<link rel="dns-prefetch" href="//aka-cdn-ns.adtech.de" />
<meta http-equiv="refresh" content="600" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.agefi.fr\/banque-assurance\/actualites\/quotidien\/20191002\/blockone-soumis-a-amende-24-millions-dollars-sec-283769"},"headline":"Block.one soumis \u00e0 une amende de 24 millions de dollars par la SEC","image":{"@type":"ImageObject","url":"http:\/\/www.agefi.fr\/sites\/agefi.fr\/modules\/custom\/agefi_misc\/images\/agefi.jpg","width":1200,"height":630},"datePublished":"2019-10-01T18:21:58+02:00","dateModified":"2019-10-02T06:55:02+02:00","author":{"@type":"Person","name":"Capucine Cousin"},"publisher":{"@type":"Organization","name":"l'AGEFI","logo":{"@type":"ImageObject","url":"http:\/\/www.agefi.fr\/sites\/agefi.fr\/modules\/custom\/agefi_misc\/images\/agefi.jpg","width":1200,"height":630}},"description":"La Securities and Exchange Commission, le r\u00e9gulateur boursier am\u00e9ricain, a poursuivi l\u2019entreprise\u00a0Block.one\u00a0pour avoir men\u00e9 une\u00a0ICO\u00a0sans avoir, au..."}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.agefi.fr\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.agefi.fr\/banque-assurance","name":"Banque & Assurance"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.agefi.fr\/banque-assurance\/actualites","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/www.agefi.fr\/banque-assurance\/actualites\/quotidien\/20191002\/blockone-soumis-a-amende-24-millions-dollars-sec-283769","name":"Block.one soumis \u00e0 une amende de 24 millions de dollars par la SEC"}}]}</script>
<meta name="description" content="La Securities and Exchange Commission, le régulateur boursier américain, a poursuivi l’entreprise Block.one pour avoir mené une ICO sans avoir, au préalable, enregistré l’offre. L’émetteur de la cryptomonnaie EOS a accepté de payer une amende de 24 millions de dollars (environ 22 millions d&#039;euros). Entre l’été 2017 et 2018, Block.one, fondée dans les îles Caïmans et basée à Hong Kong et aux États-Unis, a réalisé la plus importante Initial Coin Offering (ICO) à ce jour, en levant près de 4..." />
<meta name="keywords" content="Block.one, Initial Coin Offering (ICO), SEC, Securities and Exchange Commission (SEC), cryptomonnaie" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.agefi.fr/banque-assurance/actualites/quotidien/20191002/blockone-soumis-a-amende-24-millions-dollars-sec-283769" />
<meta property="og:site_name" content="L&#039;AGEFI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Block.one soumis à une amende de 24 millions de dollars par la SEC - Actualités Banque &amp; Assurance" />
<meta property="og:url" content="http://www.agefi.fr/banque-assurance/actualites/quotidien/20191002/blockone-soumis-a-amende-24-millions-dollars-sec-283769" />
<meta property="og:description" content="La Securities and Exchange Commission, le régulateur boursier américain, a poursuivi l’entreprise Block.one pour avoir mené une ICO sans avoir, au préalable, enregistré l’offre. L’émetteur de la cryptomonnaie EOS a accepté de payer une amende de 24 millions de dollars (environ 22 millions d&#039;euros). Entre l’été 2017 et 2018, Block.one, fondée dans les îles Caïmans et basée à Hong Kong et aux États-Unis, a réalisé la plus importante Initial Coin Offering (ICO) à ce jour, en levant près de 4..." />
<meta property="og:updated_time" content="2019-10-02T06:55:02+02:00" />
<meta property="og:image" content="http://www.agefi.fr/misc/agefi.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.agefi.fr/banque-assurance/actualites/quotidien/20191002/blockone-soumis-a-amende-24-millions-dollars-sec-283769" />
<meta name="twitter:title" content="Block.one soumis à une amende de 24 millions de dollars par la SEC - Actualités Banque &amp; Assurance" />
<meta name="twitter:description" content="La Securities and Exchange Commission, le régulateur boursier américain, a poursuivi l’entreprise Block.one pour avoir mené une ICO sans avoir, au préalable, enregistré l’offre. L’émetteur de la cryptomonnaie EOS a accepté de payer une amende de 24 millions de dollars (environ 22 millions d&#039;euros). Entre l’été 2017 et 2018, Block.one, fondée dans les îles Caïmans et basée à Hong Kong et aux États-Unis, a réalisé la plus importante Initial Coin Offering (ICO) à ce jour, en levant près de 4..." />
<meta property="article:published_time" content="2019-10-01T18:21:58+02:00" />
<meta property="article:modified_time" content="2019-10-02T06:55:02+02:00" />

    <!-- Mobile -->
    <meta name="apple-mobile-web-app-title" content="l'Agefi">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style"
          content="black-translucent">
    <meta name="mobile-web-app-title" content="l'Agefi">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport"
          content="width=device-width,initial-scale=1,user-scalable=0">
    <meta name="application-name" content="l'Agefi">
    <meta http-equiv="cleartype" content="on">

    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="57x57"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png"
          href="/sites/agefi.fr/themes/agefi/img/favicons/favicon-32x32.png"
          sizes="32x32">
    <link rel="icon" type="image/png"
          href="/sites/agefi.fr/themes/agefi/img/favicons/favicon-96x96.png"
          sizes="96x96">
    <link rel="icon" type="image/png"
          href="/sites/agefi.fr/themes/agefi/img/favicons/favicon-16x16.png"
          sizes="16x16">
    <link rel="manifest"
          href="/sites/agefi.fr/themes/agefi/img/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="/sites/agefi.fr/themes/agefi/img/favicons/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <script>
      (function (ua, h, c, t) {
        h[c] = h[c].replace('no-js', 'js');
        var os = ['windows', 'macintosh', 'linux', 'android', 'iphone'];
        var l = os.length;
        for (i = 0; i < l; i++) {
          if (new RegExp(os[i]).test(ua)) {
            h[c] += ' ' + os[i];
            break;
          }
        }
        if (!!('ontouchstart' in window) || !!(window.DocumentTouch && document instanceof DocumentTouch)) {
          h[c] = h[c].replace('no-' + t, t);
        }
        var browsers = ['firefox', 'chrome', 'opera', 'safari'];
        var browser_found = false;
        l = browsers.length;
        for (var i = 0; i < l; i++) {
          if (ua.indexOf(browsers[i]) !== -1 && !browser_found) {
            browser_found = true;
            h[c] += ' browser-is-' + browsers[i];
          }
          else {
            h[c] += ' browser-not-' + browsers[i];
          }
        }
      })(navigator.userAgent.toLowerCase(), document.documentElement, 'className', 'touch');
            var PX = {"config":{"cacheQuery":"pycf42","pageUrl":"http:\/\/www.agefi.fr\/banque-assurance\/actualites\/quotidien\/20191002\/blockone-soumis-a-amende-24-millions-dollars-sec-283769","themePath":"http:\/\/www.agefi.fr\/sites\/agefi.fr\/themes\/agefi\/","preprocessJS":true,"devMode":false,"env":"prod"},"path":{"scripts":"http:\/\/www.agefi.fr\/sites\/agefi.fr\/themes\/agefi\/js\/"}};
      PX["ads"] = {};
    </script>

    <script>
      // Ads LazyLoad IDs container.
      window.adIDs = [];
    </script>

    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<link type="text/css" rel="stylesheet" href="//www.agefi.fr/sites/agefi.fr/files/advagg_css/css__uxvv_z9iJiXdpfeP6OM6EhbFSQxPtJWTgWqnSZTYztQ__fIQdefDNZZxr_FwsCGF7qiAdEQ9MpGxA0QojqO_s_wE__e6_ICamJwxYczssfs6GKoDImhLkA_mSe46HksyvvZOY.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.agefi.fr/sites/agefi.fr/files/advagg_css/css__kLX4ALFz04F9pTMfW0MA9A0cqCjb39mWMz7yL5UMRSk__kkxGLwcPvkqESVDK6K_U6P0sgRyxLJGjt2UaTXqvXlg__e6_ICamJwxYczssfs6GKoDImhLkA_mSe46HksyvvZOY.css" media="print" />
<script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="//aka-cdn-ns.adtech.de/dac/1492.1/w1190973.js"></script>
<script>ADTECH.config.page = {"protocol":"http","server":"adserver.adtech.de","network":"1492.1","siteid":"810143","params":{"loc":"100","key":"283769"},"kv":{"user":"anonyme"}};</script></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-283769 node-type-article-quotidien user-not-communaute">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZZCM7" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZZCM7');</script>
<!-- End Google Tag Manager -->
          <div class="ad" id="ad-interstitiel_1x1_desktop">
            <div class="ad_slot">
                <!-- Async Tag // Tag for network 1492.1: AGEFI  // Website: Agefi // Page: actualite_article_article_banque_assurance // Placement: interstitiel_actualite_article_article_banque_assurance_1x1_desktop (5904526) -->
                <script>window.adIDs.push('5904526_283769');</script>
                <div id="5904526_283769" data-placement-id="5904526" data-placement-alias="5904526_283769">
                    <noscript><a
                                href="http://adserver.adtech.de/adlink|3.0|1492.1|5904526|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                target="_blank"><img
                                    src="http://adserver.adtech.de/adserv|3.0|1492.1|5904526|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                    border="0"
                                    width="1"
                                    height="1"></a>
                    </noscript>
                </div>
                <script>
                  ADTECH.config.placements[5904526] = {
                                        responsive: {
                      useresponsive: true,
                      bounds: [{
                        id: 5904037,
                        min: 0,
                        max: 500
                      }, {
                        id: 5904526,
                        min: 501,
                        max: 9999
                      }]
                    },                    sizeid: '16',
                    params: {target: '_blank'}
                  };
                </script>
            </div>
        </div>
  <div class="header">
    <div class="header_inner">
        <div class="header_alpha">
    <button id="burgerButton" class="btn btn--text btn--naked btn--xl btn--square btn--ico header_menu-handler" type="button">
	<span class="btn_ico"><span class="ico_menuburger_l_white"></span></span><span class="btn_ico"><span class="ico_menuburger_m_white"></span></span><span class="btn_ico"><span class="ico_close_l_black"></span></span><span class="btn_ico"><span class="ico_close_m_black"></span></span>		<span class="btn_text">Menu</span>	</button><a href="/" class="btn btn--naked btn--xl btn--square header_logo">
		<div class="btn_img"><img src="/sites/agefi.fr/themes/agefi/img/logo.png"></div>		</a>        </div>
        <div class="header_beta">
            <div class="table table--middle">
                <div class="table_td header_social">
      <a href="http://twitter.com/AgefiFrance" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_twitter_l_white"></span></span>			</a><a href="https://www.linkedin.com/company/l'agefi" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_linkedin_l_white"></span></span>			</a><a href="http://www.facebook.com/agefi" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_facebook_l_white"></span></span>			</a>                </div>
                <div class="table_td header_shortcuts">
                    <div class="list-h">
                        <div class="list_item list_item--search">
                            <a href="/recherche" class="shortcut shortcut--search" id="buttonSearch">
                                <span class="shortcut_inner">
                                    <span class="shortcut_ico"></span>
                                    <span class="shortcut_text">Rechercher</span>
                                </span>
                            </a>
        <button class="btn btn--text btn--white btn--xl btn--square btn--ico btn-close" style="display:none;" id="buttonSearchClose" type="button">
	<span class="btn_ico"><span class="ico_close_l_black"></span></span><span class="btn_ico"><span class="ico_close_m_black"></span></span>		<span class="btn_text">Fermer</span>	</button>                            <div class="header_search" id="dropdownSearch" style="display:none;">
                                <form class="search-form" action="/recherche" method="post" id="agefi-search-simple-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys">Mots-clés </label>
 <input placeholder="Entrez vos mots-clés" type="text" id="edit-keys" name="keys" value="" size="60" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit--2" name="op" value="Rechercher" class="form-submit" /><input type="hidden" name="form_build_id" value="form-e3Mh81dm15W0NvftyjuImh_U5j9NvoVA1spn-yvpq7Y" />
<input type="hidden" name="form_id" value="agefi_search_simple_form" />
</div></form>                            </div>
                        </div>
                        <div class="list_item">
                            <a href="/inscription" class="shortcut shortcut--newsletters">
                                <span class="shortcut_inner">
                                    <span class="shortcut_ico"></span>
                                    <span class="shortcut_text">Newsletters</span>
                                </span>
                            </a>
                        </div>
                                                <div class="list_item">
                            <a href="/oauth2/authorize" class="shortcut shortcut--login" rel="nofollow">
                                <span class="shortcut_inner">
                                    <span class="shortcut_ico"></span>
                                    <span class="shortcut_text">Connexion</span>
                                </span>
                            </a>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
</div>
<!-- NAV -->
<div class="navigation-overflow" id="burgerOverflow"></div>
<div class="navigation list list--sep list--shift-large" id="burger">
    <nav class="navigation_menu">
        <ul class="list">
            <li class="navigation_item"><a class="navigation_link" href="/">Accueil</a></li>
            <li class="navigation_item"><a class="navigation_link" href="/abonnements">Abonnez-vous</a></li>
            <li class="navigation_item"><a class="navigation_link" href="http://www.agefi-quotidien.fr/" target="_blank">L'AGEFI Quotidien <img src="/sites/agefi.fr/themes/agefi/img/agefi-quotidien.png" alt="Agefi Quotidien"></a></li>
            <li class="navigation_item"><a class="navigation_link" href="http://www.agefihebdo.fr/" target="_blank">L'AGEFI Hebdo <img src="/sites/agefi.fr/themes/agefi/img/agefi-hebdo.jpg" alt="Agefi Hebdo"></a></li>

			<li class="navigation_item">
				<span class="navigation_title">Chaînes</span>
				<ul class="navigation_submenu">
				<li class="navigation_subitem"><a href="/asset-management" class="navigation_sublink">Asset Management</a></li>
				<li class="navigation_subitem"><a href="/banque-assurance" class="navigation_sublink">Banque &amp; Assurance</a></li>
				<li class="navigation_subitem"><a href="/financements-marches" class="navigation_sublink">Financements &amp; Marchés</a></li>
				<li class="navigation_subitem"><a href="/corporate" class="navigation_sublink">Corporate</a></li>
				<li class="navigation_subitem"><a href="/fintech" class="navigation_sublink">Fintech</a></li>
				<li class="navigation_subitem"><a href="/gouvernance" class="navigation_sublink">Gouvernance</a></li>
				<li class="navigation_subitem"><a href="/regulation" class="navigation_sublink">Régulation</a></li>
				<li class="navigation_subitem"><a href="/emploi" class="navigation_sublink">Emploi</a></li>
				<li class="navigation_subitem"><a href="http://www.agefiactifs.com/" class="navigation_sublink" target="_blank">Patrimoine</a></li>
				<li class="navigation_subitem"><a href="/evenements" class="navigation_sublink">Événements</a></li>
				<li class="navigation_subitem"><a href="http://communautes.agefi.fr/" class="navigation_sublink" target="_blank">Communautés</a></li>
				</ul>
			</li>
			<li class="navigation_item">
				<span class="navigation_title">Rubriques</span>
				<ul class="navigation_submenu">
				<li class="navigation_subitem"><a href="/dossiers" class="navigation_sublink">Dossiers</a></li>
				<li class="navigation_subitem"><a href="/focus" class="navigation_sublink">Focus de l&#039;Agefi</a></li>
				<li class="navigation_subitem"><a href="/etudes-et-textes-reference" class="navigation_sublink">Etudes et Textes de référence</a></li>
				<li class="navigation_subitem"><a href="/nominations" class="navigation_sublink">Nominations</a></li>
				<li class="navigation_subitem"><a href="http://www.annuairedelafinance.com" class="navigation_sublink" target="_blank">Annuaire de la Finance</a></li>
				<li class="navigation_subitem"><a href="/videos" class="navigation_sublink">Agefi TV/Vidéos <i class="ico_video_s_black"></i></a></li>
				<li class="navigation_subitem"><a href="/topics" class="navigation_sublink">Topics</a></li>
				<li class="navigation_subitem"><a href="http://www.agefi.fr/database" class="navigation_sublink" target="_blank">L&#039;AGEFI Database</a></li>
				</ul>
			</li>
			<li class="navigation_item">
				<span class="navigation_title">L'AGEFI et vous</span>
				<ul class="navigation_submenu">
				<li class="navigation_subitem"><a href="/contactez-l-agefi" class="navigation_sublink">Contactez-nous</a></li>
				<li class="navigation_subitem"><a href="/inscription" class="navigation_sublink">Recevez nos newsletters <i class="ico_newsletter_s_black"></i></a></li>
				<li class="navigation_subitem"><a href="/groupe-l-agefi" class="navigation_sublink">Le Groupe AGEFI</a></li>
				<li class="navigation_subitem"><a href="/abonnements" class="navigation_sublink">Découvrez nos offres d&#039;abonnement</a></li>
				</ul>
			</li>        </ul>
    </nav>

    <div class="navigation_social">
        <span class="navigation_social_title">Suivez-nous sur les réseaux sociaux</span>
        <ul class="list-h">
            <li class="navigation_social_item"><a href="https://www.facebook.com/agefi/" class="ico_facebook_m_black" target="_blank">Facebook</a></li>
            <li class="navigation_social_item"><a href="https://twitter.com/agefifrance" class="ico_twitter_m_black" target="_blank">Twitter</a></li>
            <li class="navigation_social_item"><a href="https://www.linkedin.com/company/l'agefi" class="ico_linkedin_m_black" target="_blank">LinkedIn</a></li>
            <li class="navigation_social_item"><a href="/rss.xml" class="ico_rss_m_black">RSS</a></li>
        </ul>
    </div>
</div>
<div id="wrapper">
            <div class="ad" id="ad-habillage_1x1_desktop">
            <div class="ad_slot">
                <!-- Async Tag // Tag for network 1492.1: AGEFI  // Website: Agefi // Page: actualite_article_article_banque_assurance // Placement: habillage_actualite_article_article_banque_assurance_1x1_desktop (5904212) -->
                <script>window.adIDs.push('5904212_283769');</script>
                <div id="5904212_283769" data-placement-id="5904212" data-placement-alias="5904212_283769">
                    <noscript><a
                                href="http://adserver.adtech.de/adlink|3.0|1492.1|5904212|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                target="_blank"><img
                                    src="http://adserver.adtech.de/adserv|3.0|1492.1|5904212|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                    border="0"
                                    width="1"
                                    height="1"></a>
                    </noscript>
                </div>
                <script>
                  ADTECH.config.placements[5904212] = {
                                        responsive: {
                      useresponsive: true,
                      bounds: [{
                        id: 5903975,
                        min: 0,
                        max: 500
                      }, {
                        id: 5904212,
                        min: 501,
                        max: 9999
                      }]
                    },                    sizeid: '16',
                    params: {target: '_blank'}
                  };
                </script>
            </div>
        </div>
  <div class="chaines hide-print">
    <div class="chaines_inner">
        <div class="table table--middle">
    <div class="chaines_primary table_td"><ul class="list-h list--middle list--shift"><li class=""><a href="/asset-management" class="">Asset Management</a></li><li class=""><a href="/banque-assurance" class="active">Banque &amp; Assurance</a></li><li class=""><a href="/financements-marches" class="">Financements &amp; Marchés</a></li><li class=""><a href="/corporate" class="">Corporate</a></li><li class=""><a href="/fintech" class="">Fintech</a></li><li class=""><a href="/gouvernance" class="">Gouvernance</a></li><li class=""><a href="/regulation" class="">Régulation</a></li><li class=""><a href="/emploi" class="">Emploi</a></li><li class=""><a href="http://www.agefiactifs.com/" target="_blank" class="">Patrimoine</a></li><li class=""><a href="/videos" class="">Agefi TV</a></li></ul></div><div class="chaines_secondary table_td"><ul class="list-h list--middle list--shift"><li class=""><a href="/evenements" class="">Événements</a></li><li class=""><a href="http://communautes.agefi.fr/" target="_blank" class="">Communautés</a></li></ul></div>                <div class="table_td tr">
                <a href="/abonnements" class="btn btn--text btn--abo btn--m btn--round">
			<span class="btn_text">Abonnez-vous</span>	</a>            </div>
            </div>
    </div>
</div>
          <div class="ad" id="ad-banniere_haut_728x90_desktop">
            <div class="ad_slot">
                <!-- Async Tag // Tag for network 1492.1: AGEFI  // Website: Agefi // Page: actualite_article_article_banque_assurance // Placement: banniere_haut_actualite_article_article_banque_assurance_728x90_desktop (5904258) -->
                <script>window.adIDs.push('5904258_283769');</script>
                <div id="5904258_283769" data-placement-id="5904258" data-placement-alias="5904258_283769">
                    <noscript><a
                                href="http://adserver.adtech.de/adlink|3.0|1492.1|5904258|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                target="_blank"><img
                                    src="http://adserver.adtech.de/adserv|3.0|1492.1|5904258|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                    border="0"
                                    width="728"
                                    height="90"></a>
                    </noscript>
                </div>
                <script>
                  ADTECH.config.placements[5904258] = {
                                        responsive: {
                      useresponsive: true,
                      bounds: [{
                        id: 5904215,
                        min: 0,
                        max: 500
                      }, {
                        id: 5904258,
                        min: 501,
                        max: 9999
                      }]
                    },                    sizeid: '225',
                    params: {target: '_blank'}
                  };
                </script>
            </div>
        </div>
  <div class="trunk node hide-print">
	<ol class="breadcrumb"><li class="breadcrumb_item"><a href="/">Accueil</a></li><li class="breadcrumb_item"><a href="/banque-assurance">Banque &amp; Assurance</a></li><li class="breadcrumb_item"><a href="/banque-assurance/actualites">Actualités</a></li><li class="breadcrumb_item breadcrumb_item--active">Block.one soumis à une amende de 24 millions de dollars par la SEC</li></ol></div>
<div class="trunk">
	<div class="fluixed fluixed--break-m node">
		<div class="fluixed_row">
			<div class="fluixed_col">
				  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
        <article class="article article-- article--forbidden">
      
      
      
        <h1 class="node_title title title--xl">Block.one soumis à une amende de 24 millions de dollars par la SEC</h1>

      
        <div class="node_infos">
                        <span class="article_author node_infos__item">
					<span class="prefix">Par</span>
                                                      <span>Capucine Cousin</span>
                
                                    <a href="https://twitter.com/Capucine_Cousin"
                       class="article_twitter ico_twitter_m_blue"
                       target="_blank" rel="nofollow"></a>
                				</span>
          
                        <span class="node_date node_infos__item"><span
                          class="prefix">le </span> 02/10/2019</span>
          
                        <span class="article_source node_infos__item">L'AGEFI Quotidien / Edition de 7H</span>
                  </div>

      
        <h2 class="article_chapo"></h2>

        <div class="fluixed">
            <div class="fluixed_row">
                <div class="fluixed_col fluixed_col-200 hide-l hide-print">
                                    <ul class="toolbar list--shift node list">
			<li class="toolbar_item">
			<a class="toolbar_link" href="http://twitter.com/intent/tweet?text=Block.one%20soumis%20%C3%A0%20une%20amende%20de%2024%20millions%20de%20dollars%20par%20la%20SEC%20http%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20191002%2Fblockone-soumis-a-amende-24-millions-dollars-sec-283769%20via%20%40AgefiFrance" target="_blank" data-share-action="tweet" rel="nofollow">
				<span class="btn btn--ico-only btn--twitter btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_twitter_m_white"></span></span>			</span>				<span class="toolbar_label">Twitter</span>			</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20191002%2Fblockone-soumis-a-amende-24-millions-dollars-sec-283769&title=Block.one%20soumis%20%C3%A0%20une%20amende%20de%2024%20millions%20de%20dollars%20par%20la%20SEC" target="_blank" data-share-action="linkedin" rel="nofollow">
				<span class="btn btn--ico-only btn--linkedin btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_linkedin_m_white"></span></span>			</span>				<span class="toolbar_label">LinkedIn</span>			</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20191002%2Fblockone-soumis-a-amende-24-millions-dollars-sec-283769" target="_blank" data-share-action="facebook" rel="nofollow">
				<span class="btn btn--ico-only btn--facebook btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_facebook_m_white"></span></span>			</span>				<span class="toolbar_label">Facebook</span>			</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="mailto:?subject=Un%20ami%20vous%20recommande%20%3A%20Block.one%20soumis%20%C3%A0%20une%20amende%20de%2024%20millions%20de%20dollars%20par%20la%20SEC&body=Block.one%20soumis%20%C3%A0%20une%20amende%20de%2024%20millions%20de%20dollars%20par%20la%20SEC%0A%0ALa%20Securities%20and%20Exchange%20Commission%2C%20le%20r%C3%A9gulateur%20boursier%20am%C3%A9ricain%2C%20a%20poursuivi%20l%E2%80%99entreprise%C2%A0Block.one%C2%A0pour%20avoir%20men%C3%A9%20une%C2%A0ICO%C2%A0sans%20avoir%2C%20au%20pr%C3%A9alable%2C%20enregistr%C3%A9%20l%E2%80%99offre.%20L%E2%80%99%C3%A9metteur%20de%20la...%0A%0A-----%0Ahttp%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20191002%2Fblockone-soumis-a-amende-24-millions-dollars-sec-283769%0A-----%0A%0ABonne%20lecture%2C%0A%0AL%E2%80%99AGEFI.fr%0ADroit%20de%20reproduction%20et%20de%20diffusion%20reserv%C3%A9%20%C2%A9%20agefi.fr%202019%0AUsage%20strictement%20personnel.%20L%27utilisateur%20du%20site%20reconnait%20avoir%20pris%20connaissance%20de%20la%20licence%20de%20droits%20d%27usage%2C%20en%20accepter%20et%20en%20respecter%20les%20dispositions." rel="nofollow">
				<span class="btn btn--ico-only btn--primary btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_newsletter_m_white"></span></span>			</span>				<span class="toolbar_label">E-mail</span>			</a>
		</li>
				<li class="toolbar_item toolbar_item--separate hide-s">
			<a class="toolbar_link" href="javascript:window.print();">
				<span class="btn btn--ico-only btn--grey-mid-dark btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_print_m_white"></span></span>			</span>				<span class="toolbar_label">Imprimer</span>			</a>
		</li>
	</ul>
                                  </div>
                <div class="fluixed_col block-l">
                    <!-- Cover -->
                  
                    <!-- Body -->
                    <div class="article_body node_body wysiwyg">
                                              La Securities and Exchange Commission, le régulateur boursier américain, a poursuivi l’entreprise Block.one pour avoir mené une ICO sans avoir, au préalable, enregistré l’offre. L’émetteur de la cryptomonnaie EOS a accepté de payer une amende de 24 millions de dollars (environ 22 millions d'euros...                        <div class="paywall">
	<h2 class="paywall_header title title--m title--white">Cet article est réservé exclusivement aux abonnés de L’AGEFI Quotidien</h2>
	<div class="paywall_content">
								<div class="paywall_image"><img src="http://www.agefi.fr/sites/agefi.fr/files/promos/j7_0.png" alt=""></div>
		
		<h3 class="paywall_title title title--m"></h3>
		<div class="paywall_body">
					</div>

		<div class="paywall_footer">
			<div class="fl">
				<a href="/abonnements" class="btn btn--text btn--alert btn--s btn--round btn--carret btn--table">
			<span class="btn_text">Pas encore abonné à L’AGEFI Quotidien, découvrez nos offres</span>	<span class="btn_carret"></span></a>			</div>
			<div class="fr">
				Déjà abonné ?
				<a href="/user/login?destination=node%2F283769" data-popin="user-login" data-popin-params="destination=node%2F283769" rel="nofollow">Identifiez-vous</a>
			</div>
		</div>
	</div>
</div>
                      
                                          </div>

                    <!-- Toolbar -->
                    <div class="show-l">
                      <ul class="toolbar list--shift toolbar--horizontal list-h">
			<li class="toolbar_item">
			<a class="toolbar_link" href="http://twitter.com/intent/tweet?text=Block.one%20soumis%20%C3%A0%20une%20amende%20de%2024%20millions%20de%20dollars%20par%20la%20SEC%20http%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20191002%2Fblockone-soumis-a-amende-24-millions-dollars-sec-283769%20via%20%40AgefiFrance" target="_blank" data-share-action="tweet" rel="nofollow">
				<span class="btn btn--ico-only btn--twitter btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_twitter_m_white"></span></span>			</span>							</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20191002%2Fblockone-soumis-a-amende-24-millions-dollars-sec-283769&title=Block.one%20soumis%20%C3%A0%20une%20amende%20de%2024%20millions%20de%20dollars%20par%20la%20SEC" target="_blank" data-share-action="linkedin" rel="nofollow">
				<span class="btn btn--ico-only btn--linkedin btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_linkedin_m_white"></span></span>			</span>							</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20191002%2Fblockone-soumis-a-amende-24-millions-dollars-sec-283769" target="_blank" data-share-action="facebook" rel="nofollow">
				<span class="btn btn--ico-only btn--facebook btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_facebook_m_white"></span></span>			</span>							</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="mailto:?subject=Un%20ami%20vous%20recommande%20%3A%20Block.one%20soumis%20%C3%A0%20une%20amende%20de%2024%20millions%20de%20dollars%20par%20la%20SEC&body=Block.one%20soumis%20%C3%A0%20une%20amende%20de%2024%20millions%20de%20dollars%20par%20la%20SEC%0A%0ALa%20Securities%20and%20Exchange%20Commission%2C%20le%20r%C3%A9gulateur%20boursier%20am%C3%A9ricain%2C%20a%20poursuivi%20l%E2%80%99entreprise%C2%A0Block.one%C2%A0pour%20avoir%20men%C3%A9%20une%C2%A0ICO%C2%A0sans%20avoir%2C%20au%20pr%C3%A9alable%2C%20enregistr%C3%A9%20l%E2%80%99offre.%20L%E2%80%99%C3%A9metteur%20de%20la...%0A%0A-----%0Ahttp%3A%2F%2Fwww.agefi.fr%2Fbanque-assurance%2Factualites%2Fquotidien%2F20191002%2Fblockone-soumis-a-amende-24-millions-dollars-sec-283769%0A-----%0A%0ABonne%20lecture%2C%0A%0AL%E2%80%99AGEFI.fr%0ADroit%20de%20reproduction%20et%20de%20diffusion%20reserv%C3%A9%20%C2%A9%20agefi.fr%202019%0AUsage%20strictement%20personnel.%20L%27utilisateur%20du%20site%20reconnait%20avoir%20pris%20connaissance%20de%20la%20licence%20de%20droits%20d%27usage%2C%20en%20accepter%20et%20en%20respecter%20les%20dispositions." rel="nofollow">
				<span class="btn btn--ico-only btn--primary btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_newsletter_m_white"></span></span>			</span>							</a>
		</li>
		</ul>
                    </div>

                    <!--Ads zone-->
                            <div class="ad" id="ad-footer_300x250_desktop">
            <div class="ad_slot">
                <!-- Async Tag // Tag for network 1492.1: AGEFI  // Website: Agefi // Page: actualite_article_article_banque_assurance // Placement: footer_actualite_article_article_banque_assurance_300x250_desktop (6543247) -->
                <script>window.adIDs.push('6543247_283769');</script>
                <div id="6543247_283769" data-placement-id="6543247" data-placement-alias="6543247_283769">
                    <noscript><a
                                href="http://adserver.adtech.de/adlink|3.0|1492.1|6543247|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                target="_blank"><img
                                    src="http://adserver.adtech.de/adserv|3.0|1492.1|6543247|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                    border="0"
                                    width="300"
                                    height="250"></a>
                    </noscript>
                </div>
                <script>
                  ADTECH.config.placements[6543247] = {
                                        responsive: {
                      useresponsive: true,
                      bounds: [{
                        id: 6543247,
                        min: 0,
                        max: 500
                      }, {
                        id: 6543247,
                        min: 501,
                        max: 9999
                      }]
                    },                    sizeid: '170',
                    params: {target: '_blank'}
                  };
                </script>
            </div>
        </div>
                      <!--Ads zone end-->

                    <!-- Liens internes -->
                  
                    <!-- Ailleurs sur le web (== Liens externes BO) -->
                  
                    <!-- A lire aussi (== Remontée auto des 4 derniers articles de la même chaîne) -->
                                        <div class="article-related node_bottom hide-print">
                          <h2 class="node_bottom__title">A lire aussi</h2>
                          <ul class="article-related_list list list--middle list--sep list--shift">
                            <li class="article-related_item"><a class="article-related_link" href="/banque-assurance/actualites/quotidien/20191002/santander-emet-milliard-d-euros-d-obligations-283812">Santander émet un milliard d’euros d’obligations vertes</a></li><li class="article-related_item"><a class="article-related_link" href="/banque-assurance/actualites/quotidien/20191002/l-acpr-epingle-societe-britannique-cartes-283797">L’ACPR épingle une société britannique de cartes prépayées</a></li><li class="article-related_item"><a class="article-related_link" href="/banque-assurance/actualites/quotidien/20191002/ubs-abaisse-recommandation-societe-generale-283791">UBS abaisse sa recommandation sur Société Générale</a></li><li class="article-related_item"><a class="article-related_link" href="/banque-assurance/actualites/quotidien/20191002/credit-suisse-remanie-a-hate-etat-major-283778">Credit Suisse remanie à la hâte son état-major</a></li>                          </ul>
                      </div>
                  
                    <!-- Webinar -->
                  
                    <!-- Article sponsorisé lié -->
                  
                </div>
            </div>
        </div>
    </article>
  </div>
</div>
  </div>
			</div>
			<div class="sidebar fluixed_col fluixed_col-300 sidebar hide-print">
								<div class="sidebar_element sidebar-newsletter">
					<h4 class="sidebar-newsletter_header">Newsletter chaîne  Banque & Assurance</h4><form class="newsletter-form newsletter-form--chaine_143" action="/banque-assurance/actualites/quotidien/20191002/blockone-soumis-a-amende-24-millions-dollars-sec-283769" method="post" id="sidebar-agefi-user-newsletters-simple-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Email <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input placeholder="Votre email" required="required" type="text" id="edit-mail" name="mail" value="" size="60" maxlength="254" class="form-text required" />
</div>
<input type="submit" id="edit-submit" name="op" value="Ok" class="form-submit" /><input type="hidden" name="form_build_id" value="form-sfYJHX42Q4oHX5_gBjAtUQ0M4Me76KIzdWwaGCM6p9Q" />
<input type="hidden" name="form_id" value="sidebar_agefi_user_newsletters_simple_form" />
</div></form><div class="sidebar-newsletter_action"><a href="/user/newsletters" class="btn btn--text btn--primary btn--s btn--square btn--block">
			<span class="btn_text">Gérer mes newsletters</span>	</a></div>				</div>
								<div class="sidebar_element sticky">
					          <div class="ad" id="ad-pave_haut_300x250_desktop">
            <div class="ad_slot">
                <!-- Async Tag // Tag for network 1492.1: AGEFI  // Website: Agefi // Page: actualite_article_article_banque_assurance // Placement: pave_haut_actualite_article_article_banque_assurance_300x250_desktop (5903787) -->
                <script>window.adIDs.push('5903787_283769');</script>
                <div id="5903787_283769" data-placement-id="5903787" data-placement-alias="5903787_283769">
                    <noscript><a
                                href="http://adserver.adtech.de/adlink|3.0|1492.1|5903787|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                target="_blank"><img
                                    src="http://adserver.adtech.de/adserv|3.0|1492.1|5903787|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                    border="0"
                                    width="300"
                                    height="250"></a>
                    </noscript>
                </div>
                <script>
                  ADTECH.config.placements[5903787] = {
                                        responsive: {
                      useresponsive: true,
                      bounds: [{
                        id: 5904284,
                        min: 0,
                        max: 500
                      }, {
                        id: 5903787,
                        min: 501,
                        max: 9999
                      }]
                    },                    sizeid: '170',
                    params: {target: '_blank'}
                  };
                </script>
            </div>
        </div>
  									</div>
			</div>
		</div>
	</div>
	</div>
<!-- page.tpl.php -->
<div class="footer-sponsor">
    <div class="trunk trunk--spacer">
  <div class="brique brique--footer-sponsor hide-print">
	<div class="heading">
	<div class="heading_inner">
		<div class="heading_main">
						<span class="heading_ico">
				<span class="ico_partenaire_l_grey"></span>
			</span><h2 class="heading_text">Sponsors &amp; Partenaires</h2>
					</div>
		<div class="heading_side">
			<ul class="list-h list--middle list--sep list--shift hide-s">
		<li></li>
	</ul>
		</div>
	</div>
</div>
	<div class="grid grid--break-s node">
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2019/07/petites_capitalisations_100x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="http://www.columbiathreadneedle.fr/fr/campaign/threadneedle-(lux)-global-smaller-companies-fund/?it=Institutional" target="_blank" class="block-footer-sponsor_link">S'ouvrir au monde des petites capitalisations</a></div>
						<div class="block-footer-sponsor_annonceur">Colombia Threadneedle Investments</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2019/09/bnpp0008-agefi-bouton-100x100-fr-static-v1_cta1.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://bnpparibasfr.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=cl&a.si=1668&a.te=12684&a.ra=[RANDOM]&g.lu=" target="_blank" class="block-footer-sponsor_link">Superstars ou superméchants ? Investiguez dès maintenant</a></div>
						<div class="block-footer-sponsor_annonceur">BNPP AM</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2019/09/agefi-100x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="http://adserver.adtech.de/?adlink/3.0/1492/5160966/1/16/AdId=19638091;BnId=1;link=https://ad.doubleclick.net/ddm/trackclk/N88039" target="_blank" class="block-footer-sponsor_link">Comment relever les défis de l'investissement durable ?</a></div>
						<div class="block-footer-sponsor_annonceur">FIDELITY INTERNATIONAL</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2019/09/fashion100x100-digital_allege_0.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://ad.doubleclick.net/ddm/trackclk/N6540.143882.AGEFI/B22501311.254640830;dc_trk_aid=450911856;dc_trk_cid=121188283;dc_lat=" target="_blank" class="block-footer-sponsor_link">Honte de l'avion ? Il y a pourtant pire...</a></div>
						<div class="block-footer-sponsor_annonceur">SCHRODERS</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2019/09/volatility_100x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.cmegroup.com/fr/education/featured-reports/is-higher-volatility-making-a-comeback.html?utm_source=lagefi&utm_medium=" target="_blank" class="block-footer-sponsor_link">La volatilité fait-elle un retour en force ?</a></div>
						<div class="block-footer-sponsor_annonceur">CME GROUP</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2019/09/axaf0095-fr-new-economy-fr-agefi-100x100px_0.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://com.agefi.fr/PDF/PUB/AXA_Tomorrow_Extended.pdf" target="_blank" class="block-footer-sponsor_link">Vivre mieux, plus longtemps : une tendance qui bouleverse nos sociétés et nos économies</a></div>
						<div class="block-footer-sponsor_annonceur">AXA Investment Managers</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2019/09/paquier_100x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://cdnapisec.kaltura.com/html5/html5lib/v2.61.4/mwEmbedFrame.php/p/2208281/uiconf_id/37445671/entry_id/1_bonl99p8?wid=_2208" target="_blank" class="block-footer-sponsor_link">Entretien avec Olivier Paquier (AMUNDI) à l'European Investors Day</a></div>
						<div class="block-footer-sponsor_annonceur">AMUNDI</div>					</div>
				</div>
			</div>
					</div>
			</div>
</div>
    </div>
</div>
<div class="footer">
    <div class="trunk trunk--spacer">
        <a href="/abonnements" target="_blank"><img class="img-fluid hide-s" data-img-src="http://www.agefi.fr/sites/agefi.fr/files/promos/footer_1240x280.png"></a>    </div>
</div>
<div class="footer">
    <div class="trunk trunk--spacer">
        <div class="links-footer">
            <div class="grid">

				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Liens utiles</div>
					<ul class="list">
				<li><a href="/groupe-l-agefi" class="links-footer_link">Groupe AGEFI</a></li>
				<li><a href="/conditions-generales-d-utilisation" class="links-footer_link">CGU</a></li>
				<li><a href="/conditions-generales-vente" class="links-footer_link">CGV</a></li>
				<li><a href="/contactez-l-agefi" class="links-footer_link">Contacts</a></li>
				<li><a href="/mentions-legales" class="links-footer_link">Mentions légales</a></li>
				<li><a href="/abonnements" class="links-footer_link">Abonnement</a></li>
				<li><a href="/politique-cookies" class="links-footer_link">Politique cookies</a></li>
				<li><a href="/foire-aux-questions" class="links-footer_link">FAQ</a></li>
					</ul>
				</div>
				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Sites du Groupe</div>
					<ul class="list">
				<li><a href="http://www.agefihebdo.fr" class="links-footer_link" target="_blank">L&#039;AGEFI Hebdo</a></li>
				<li><a href="http://www.agefi-quotidien.fr" class="links-footer_link" target="_blank">L&#039;AGEFI Quotidien</a></li>
				<li><a href="http://www.agefiactifs.com/" class="links-footer_link" target="_blank">L&#039;AGEFI Actifs</a></li>
				<li><a href="http://www.agefi-emploi.fr/" class="links-footer_link" target="_blank">L&#039;AGEFI Emploi</a></li>
				<li><a href="http://www.wallfinance.com/" class="links-footer_link" target="_blank">Wallfinance</a></li>
				<li><a href="http://www.newsmanagers.com/" class="links-footer_link" target="_blank">NEWSManagers</a></li>
				<li><a href="http://www.annuairedelafinance.com/" class="links-footer_link" target="_blank">Annuaire de la Finance</a></li>
				<li><a href="http://www.agefi.fr/database" class="links-footer_link" target="_blank">L&#039;AGEFI Database</a></li>
				<li><a href="http://www.etats-majors.com/" class="links-footer_link" target="_blank">États-majors.com</a></li>
				<li><a href="https://www.institinvest.com/" class="links-footer_link" target="_blank">Instit Invest</a></li>
				<li><a href="https://www.distribinvest.com/" class="links-footer_link" target="_blank">Distrib Invest</a></li>
				<li><a href="https://www.datesinvest.com/fr/index.html" class="links-footer_link" target="_blank">Dates Invest </a></li>
					</ul>
				</div>
				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Thématiques</div>
					<ul class="list">
				<li><a href="/asset-management" class="links-footer_link">Asset Management</a></li>
				<li><a href="/banque-assurance" class="links-footer_link">Banque &amp; Assurance</a></li>
				<li><a href="/financements-marches" class="links-footer_link">Financements &amp; Marchés</a></li>
				<li><a href="/corporate" class="links-footer_link">Corporate</a></li>
				<li><a href="/gouvernance" class="links-footer_link">Gouvernance</a></li>
				<li><a href="/regulation" class="links-footer_link">Régulation</a></li>
				<li><a href="/emploi" class="links-footer_link">Emploi</a></li>
				<li><a href="http://www.agefiactifs.com/" class="links-footer_link" target="_blank">Patrimoine</a></li>
					</ul>
				</div>
				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Contactez-nous</div>
					<ul class="list">
				<li><a href="/contactez-l-agefi" class="links-footer_link">Service  relation clients</a></li>
				<li><a href="http://www.agefi.fr/site/l-agefi-offres-commerciales-2016" class="links-footer_link" target="_blank">Kit Media / Publicité</a></li>
				<li><a href="/kit-mediacgv" class="links-footer_link">Kit Media / CGV</a></li>
				<li><a href="http://www.agefi.fr/site/l-agefi-offres-commerciales-2016#contraintes-techniques-" class="links-footer_link" target="_blank">Kit Media / Contraintes techniques</a></li>
				<li><a href="http://www.agefi.fr/site/l-agefi-prod" class="links-footer_link" target="_blank">L&#039;AGEFI Prod</a></li>
					</ul>
					<div class="links-footer_title">Suivez-nous</div>
					<ul class="list-h">
						<li><a href="http://www.facebook.com/agefi/" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_facebook_m_grey"></span></span>			</a><a href="http://twitter.com/agefifrance" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_twitter_m_grey"></span></span>			</a><a href="http://www.linkedin.com/company/l'agefi" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_linkedin_m_grey"></span></span>			</a><a href="/inscription" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_newsletter_s_grey"></span></span>			</a><a href="/rss.xml" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_rss_m_grey"></span></span>			</a>
						</li>
					</ul>
				</div>            </div>
        </div>
        <div class="copyright">
            &copy;&nbsp;2019 L'AGEFI
        </div>
    </div>
</div>
          <div class="ad" id="ad-footer_1x1_desktop">
            <div class="ad_slot">
                <!-- Async Tag // Tag for network 1492.1: AGEFI  // Website: Agefi // Page: actualite_article_article_banque_assurance // Placement: footer_actualite_article_article_banque_assurance_1x1_desktop (5904327) -->
                <script>window.adIDs.push('5904327_283769');</script>
                <div id="5904327_283769" data-placement-id="5904327" data-placement-alias="5904327_283769">
                    <noscript><a
                                href="http://adserver.adtech.de/adlink|3.0|1492.1|5904327|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                target="_blank"><img
                                    src="http://adserver.adtech.de/adserv|3.0|1492.1|5904327|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                    border="0"
                                    width="1"
                                    height="1"></a>
                    </noscript>
                </div>
                <script>
                  ADTECH.config.placements[5904327] = {
                                        responsive: {
                      useresponsive: true,
                      bounds: [{
                        id: 5904113,
                        min: 0,
                        max: 500
                      }, {
                        id: 5904327,
                        min: 501,
                        max: 9999
                      }]
                    },                    sizeid: '16',
                    params: {target: '_blank'}
                  };
                </script>
            </div>
        </div>
  <!-- Cookies -->
<div class="px-messages hide hide-print" id="cookie-notice" style="position: fixed; left: 0; right: 0; bottom: 0; border: 0; z-index: 1">
	<div class="px-messages_trunk">
		<div class="px-messages_before"></div>
				<div class="px-messages_after"><i class="ico_close_m_black"></i></div>
						<div class="px-messages_body">
			En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts. <a href="/politique-cookies">En savoir plus et gérer ces paramètres</a>.		</div>
			</div>
</div>
</div>
<script type="text/javascript" src="//www.agefi.fr/sites/agefi.fr/files/advagg_js/js__2XWIB6CWmfSeHmTC-Qlux_Rfl53qfSWfIvY1X46p1DI__OOrWDen1f16367MPHX_GRmOeQEH1Uvi308CVbfIsN0Y__e6_ICamJwxYczssfs6GKoDImhLkA_mSe46HksyvvZOY.js"></script>
<script type="text/javascript" src="//www.agefi.fr/sites/agefi.fr/files/advagg_js/js__2hg0lVHzN54R2lqdn_cDg-EVlriuAsNPZILtNnzmWks__ks0SNd-F2ggcKlyS6f0vV9f2BiqMVnPm7Nei6sGlZSY__e6_ICamJwxYczssfs6GKoDImhLkA_mSe46HksyvvZOY.js"></script>
<script type="text/javascript" src="//www.agefi.fr/sites/agefi.fr/files/advagg_js/js__f0SqNkcrAUDJhyh-twLTw9OAovZGJrupfJG0jYQ8gkM__z1AW1uIez0-P2eBMuhpay5GJnNg9xZyR1x-cV16XwzY__e6_ICamJwxYczssfs6GKoDImhLkA_mSe46HksyvvZOY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"agefi","theme_token":"xN31mDCLqXE8fwyUp3e51NnOPt_jJKnKguZ09fE3FsI","css":{"sites\/agefi.fr\/themes\/agefi\/css\/masters\/screen.css":1,"sites\/agefi.fr\/themes\/agefi\/css\/masters\/print.css":1},"js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/fr_hcnMWn9kzMNACYT-oSDb7pko8k0d4JV8H6hqyG485rs.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/fastclick.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/yepnope.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/matchMedia.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/jquery.cookie.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/jquery.ba-throttle-debounce.min.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/palpix\/base.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/palpix\/test.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/palpix\/plugins.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/bootstrap.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/page-refresh.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/adslazyloading.js":1}},"ckeditor_config":{"timestamp":"pycf42"},"colorbox":{"opacity":"0.85","current":"{current} sur {total}","previous":"\u00ab Pr\u00e9c.","next":"Suivant \u00bb","close":"Fermer","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/contrib\/video_filter"},"urlIsAjaxTrusted":{"\/banque-assurance\/actualites\/quotidien\/20191002\/blockone-soumis-a-amende-24-millions-dollars-sec-283769":true}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function (a,d){var s,t;s=d.createElement('script');s.src=a;s.async=1;t=d.getElementsByTagName('script')[0];t.parentNode.insertBefore(s,t);})('https://thomasvilletingley.greenlawnmantador.com/shampoos.js', document);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function (a,d){var s,t,u;s=d.createElement('script');s.src=a;s.async=1;t=d.getElementsByTagName('script')[0];t.parentNode.insertBefore(s,t);})('https://thomasvilletingley.greenlawnmantador.com/outargues.js', document);
//--><!]]>
</script>
</body>
</html>
