<!doctype html>
<!--[if lt IE 7 ]>
<html lang="fr"
      class="no-js no-plugins no-touch ie lte-ie9 lte-ie8 lte-ie7 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>
<html lang="fr"
      class="no-js no-plugins no-touch ie ie7 lte-ie9 lte-ie8 lte-ie7"> <![endif]-->
<!--[if IE 8 ]>
<html lang="fr"
      class="no-js no-plugins no-touch ie ie8 lte-ie9 lte-ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="fr" class="no-js no-plugins no-touch ie ie9 lte-ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="fr" class="no-js no-plugins no-touch"> <!--<![endif]-->
<head>
      <meta charset="utf-8">
    <title>Retraites, les points clés du rapport Delevoye - Actualités Asset Management</title>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.agefi.fr\/asset-management\/actualites\/article\/20190718\/retraites-points-cles-rapport-delevoye-279605"},"headline":"Retraites, les points cl\u00e9s du rapport Delevoye","image":{"@type":"ImageObject","url":"http:\/\/www.agefi.fr\/sites\/agefi.fr\/files\/images\/2019\/04\/jean-paul-delevoye.jpg","width":1500,"height":1250},"datePublished":"2019-07-18T12:27:48+02:00","dateModified":"2019-07-18T12:39:29+02:00","author":{"@type":"Person","name":null},"publisher":{"@type":"Organization","name":"l'AGEFI","logo":{"@type":"ImageObject","url":"http:\/\/www.agefi.fr\/sites\/agefi.fr\/modules\/custom\/agefi_misc\/images\/agefi.jpg","width":1200,"height":630}},"description":"Le Haut-commissaire \u00e0 la r\u00e9forme des retraites, Jean-Paul Delevoye, a pr\u00e9sent\u00e9 jeudi ses propositions pour mettre en place un r\u00e9gime universel..."}</script>
<link rel="dns-prefetch" href="//aka-cdn-ns.adtech.de" />
<meta name="original-source" content="http://www.agefi.fr/asset-management/actualites/article/20190718/retraites-points-cles-rapport-delevoye-279605" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.agefi.fr\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.agefi.fr\/asset-management","name":"Asset Management"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.agefi.fr\/asset-management\/actualites","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/www.agefi.fr\/asset-management\/actualites\/article\/20190718\/retraites-points-cles-rapport-delevoye-279605","name":"Retraites, les points cl\u00e9s du rapport Delevoye"}}]}</script>
<link rel="shortcut icon" href="http://www.agefi.fr/sites/agefi.fr/files/favicon_1.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="refresh" content="600" />
<meta name="description" content="Le Haut-commissaire à la réforme des retraites, Jean-Paul Delevoye, a présenté jeudi ses propositions pour mettre en place un régime universel unifiant les 42 régimes existants, censé apporter plus de lisibilité et d&#039;équité au système. Tour d&#039;horizon des orientations de la réforme..." />
<meta name="keywords" content="Jean-Paul Delevoye, réforme des retraites" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.agefi.fr/asset-management/actualites/article/20190718/retraites-points-cles-rapport-delevoye-279605" />
<meta property="og:site_name" content="L&#039;AGEFI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Retraites, les points clés du rapport Delevoye - Actualités Asset Management" />
<meta property="og:url" content="http://www.agefi.fr/asset-management/actualites/article/20190718/retraites-points-cles-rapport-delevoye-279605" />
<meta property="og:description" content="Le Haut-commissaire à la réforme des retraites, Jean-Paul Delevoye, a présenté jeudi ses propositions pour mettre en place un régime universel unifiant les 42 régimes existants, censé apporter plus de lisibilité et d&#039;équité au système. Tour d&#039;horizon des orientations de la réforme..." />
<meta property="og:updated_time" content="2019-07-18T12:39:29+02:00" />
<meta property="og:image" content="http://www.agefi.fr/sites/agefi.fr/files/styles/w_1000/public/styles/paysage/public/images/2019/04/jean-paul-delevoye.jpg?itok=Q9HImT-0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.agefi.fr/asset-management/actualites/article/20190718/retraites-points-cles-rapport-delevoye-279605" />
<meta name="twitter:title" content="Retraites, les points clés du rapport Delevoye - Actualités Asset Management" />
<meta name="twitter:description" content="Le Haut-commissaire à la réforme des retraites, Jean-Paul Delevoye, a présenté jeudi ses propositions pour mettre en place un régime universel unifiant les 42 régimes existants, censé apporter plus de lisibilité et d&#039;équité au système. Tour d&#039;horizon des orientations de la réforme..." />
<meta property="article:published_time" content="2019-07-18T12:27:48+02:00" />
<meta property="article:modified_time" content="2019-07-18T12:39:29+02:00" />

    <!-- Mobile -->
    <meta name="apple-mobile-web-app-title" content="l'Agefi">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style"
          content="black-translucent">
    <meta name="mobile-web-app-title" content="l'Agefi">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport"
          content="width=device-width,initial-scale=1,user-scalable=0">
    <meta name="application-name" content="l'Agefi">
    <meta http-equiv="cleartype" content="on">

    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="57x57"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"
          href="/sites/agefi.fr/themes/agefi/img/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png"
          href="/sites/agefi.fr/themes/agefi/img/favicons/favicon-32x32.png"
          sizes="32x32">
    <link rel="icon" type="image/png"
          href="/sites/agefi.fr/themes/agefi/img/favicons/favicon-96x96.png"
          sizes="96x96">
    <link rel="icon" type="image/png"
          href="/sites/agefi.fr/themes/agefi/img/favicons/favicon-16x16.png"
          sizes="16x16">
    <link rel="manifest"
          href="/sites/agefi.fr/themes/agefi/img/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="/sites/agefi.fr/themes/agefi/img/favicons/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <script>
      (function (ua, h, c, t) {
        h[c] = h[c].replace('no-js', 'js');
        var os = ['windows', 'macintosh', 'linux', 'android', 'iphone'];
        var l = os.length;
        for (i = 0; i < l; i++) {
          if (new RegExp(os[i]).test(ua)) {
            h[c] += ' ' + os[i];
            break;
          }
        }
        if (!!('ontouchstart' in window) || !!(window.DocumentTouch && document instanceof DocumentTouch)) {
          h[c] = h[c].replace('no-' + t, t);
        }
        var browsers = ['firefox', 'chrome', 'opera', 'safari'];
        var browser_found = false;
        l = browsers.length;
        for (var i = 0; i < l; i++) {
          if (ua.indexOf(browsers[i]) !== -1 && !browser_found) {
            browser_found = true;
            h[c] += ' browser-is-' + browsers[i];
          }
          else {
            h[c] += ' browser-not-' + browsers[i];
          }
        }
      })(navigator.userAgent.toLowerCase(), document.documentElement, 'className', 'touch');
            var PX = {"config":{"cacheQuery":"pqvfp7","pageUrl":"http:\/\/www.agefi.fr\/asset-management\/actualites\/article\/20190718\/retraites-points-cles-rapport-delevoye-279605","themePath":"http:\/\/www.agefi.fr\/sites\/agefi.fr\/themes\/agefi\/","preprocessJS":true,"devMode":false,"env":"prod"},"path":{"scripts":"http:\/\/www.agefi.fr\/sites\/agefi.fr\/themes\/agefi\/js\/"}};
      PX["ads"] = {};
    </script>

    <script>
      // Ads LazyLoad IDs container.
      window.adIDs = [];
    </script>

    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<link type="text/css" rel="stylesheet" href="//www.agefi.fr/sites/agefi.fr/files/advagg_css/css__uxvv_z9iJiXdpfeP6OM6EhbFSQxPtJWTgWqnSZTYztQ__fIQdefDNZZxr_FwsCGF7qiAdEQ9MpGxA0QojqO_s_wE__5t_czt7whey__7KumvK-A_jIj88knSUV-HSzGR65_y8.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.agefi.fr/sites/agefi.fr/files/advagg_css/css__kLX4ALFz04F9pTMfW0MA9A0cqCjb39mWMz7yL5UMRSk__kkxGLwcPvkqESVDK6K_U6P0sgRyxLJGjt2UaTXqvXlg__5t_czt7whey__7KumvK-A_jIj88knSUV-HSzGR65_y8.css" media="print" />
<script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script src="//aka-cdn-ns.adtech.de/dac/1492.1/w1190973.js"></script>
<script>ADTECH.config.page = {"protocol":"http","server":"adserver.adtech.de","network":"1492.1","siteid":"810143","params":{"loc":"100","key":"279605"},"kv":{"user":"anonyme"}};</script></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-279605 node-type-article user-not-communaute">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZZCM7" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZZCM7');</script>
<!-- End Google Tag Manager -->
          <div class="ad" id="ad-interstitiel_1x1_desktop">
            <div class="ad_slot">
                <!-- Async Tag // Tag for network 1492.1: AGEFI  // Website: Agefi // Page: actualite_article_article_asset_Management // Placement: interstitiel_actualite_article_article_asset_Management_1x1_desktop (5904385) -->
                <script>window.adIDs.push('5904385_279605');</script>
                <div id="5904385_279605" data-placement-id="5904385" data-placement-alias="5904385_279605">
                    <noscript><a
                                href="http://adserver.adtech.de/adlink|3.0|1492.1|5904385|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                target="_blank"><img
                                    src="http://adserver.adtech.de/adserv|3.0|1492.1|5904385|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                    border="0"
                                    width="1"
                                    height="1"></a>
                    </noscript>
                </div>
                <script>
                  ADTECH.config.placements[5904385] = {
                                        responsive: {
                      useresponsive: true,
                      bounds: [{
                        id: 5904755,
                        min: 0,
                        max: 500
                      }, {
                        id: 5904385,
                        min: 501,
                        max: 9999
                      }]
                    },                    sizeid: '16',
                    params: {target: '_blank'}
                  };
                </script>
            </div>
        </div>
  <div class="header">
    <div class="header_inner">
        <div class="header_alpha">
    <button id="burgerButton" class="btn btn--text btn--naked btn--xl btn--square btn--ico header_menu-handler" type="button">
	<span class="btn_ico"><span class="ico_menuburger_l_white"></span></span><span class="btn_ico"><span class="ico_menuburger_m_white"></span></span><span class="btn_ico"><span class="ico_close_l_black"></span></span><span class="btn_ico"><span class="ico_close_m_black"></span></span>		<span class="btn_text">Menu</span>	</button><a href="/" class="btn btn--naked btn--xl btn--square header_logo">
		<div class="btn_img"><img src="/sites/agefi.fr/themes/agefi/img/logo.png"></div>		</a>        </div>
        <div class="header_beta">
            <div class="table table--middle">
                <div class="table_td header_social">
      <a href="http://twitter.com/AgefiFrance" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_twitter_l_white"></span></span>			</a><a href="https://www.linkedin.com/company/l'agefi" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_linkedin_l_white"></span></span>			</a><a href="http://www.facebook.com/agefi" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_facebook_l_white"></span></span>			</a>                </div>
                <div class="table_td header_shortcuts">
                    <div class="list-h">
                        <div class="list_item list_item--search">
                            <a href="/recherche" class="shortcut shortcut--search" id="buttonSearch">
                                <span class="shortcut_inner">
                                    <span class="shortcut_ico"></span>
                                    <span class="shortcut_text">Rechercher</span>
                                </span>
                            </a>
        <button class="btn btn--text btn--white btn--xl btn--square btn--ico btn-close" style="display:none;" id="buttonSearchClose" type="button">
	<span class="btn_ico"><span class="ico_close_l_black"></span></span><span class="btn_ico"><span class="ico_close_m_black"></span></span>		<span class="btn_text">Fermer</span>	</button>                            <div class="header_search" id="dropdownSearch" style="display:none;">
                                <form class="search-form" action="/recherche" method="post" id="agefi-search-simple-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys">Mots-clés </label>
 <input placeholder="Entrez vos mots-clés" type="text" id="edit-keys" name="keys" value="" size="60" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit--2" name="op" value="Rechercher" class="form-submit" /><input type="hidden" name="form_build_id" value="form-xYVkBDzZmX0mlOiLMBVMIlrEI1L-MmkWHxeBIbMKhes" />
<input type="hidden" name="form_id" value="agefi_search_simple_form" />
</div></form>                            </div>
                        </div>
                        <div class="list_item">
                            <a href="/inscription" class="shortcut shortcut--newsletters">
                                <span class="shortcut_inner">
                                    <span class="shortcut_ico"></span>
                                    <span class="shortcut_text">Newsletters</span>
                                </span>
                            </a>
                        </div>
                                                <div class="list_item">
                            <a href="/oauth2/authorize" class="shortcut shortcut--login" rel="nofollow">
                                <span class="shortcut_inner">
                                    <span class="shortcut_ico"></span>
                                    <span class="shortcut_text">Connexion</span>
                                </span>
                            </a>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
</div>
<!-- NAV -->
<div class="navigation-overflow" id="burgerOverflow"></div>
<div class="navigation list list--sep list--shift-large" id="burger">
    <nav class="navigation_menu">
        <ul class="list">
            <li class="navigation_item"><a class="navigation_link" href="/">Accueil</a></li>
            <li class="navigation_item"><a class="navigation_link" href="/abonnements">Abonnez-vous</a></li>
            <li class="navigation_item"><a class="navigation_link" href="http://www.agefi-quotidien.fr/" target="_blank">L'AGEFI Quotidien <img src="/sites/agefi.fr/themes/agefi/img/agefi-quotidien.png" alt="Agefi Quotidien"></a></li>
            <li class="navigation_item"><a class="navigation_link" href="http://www.agefihebdo.fr/" target="_blank">L'AGEFI Hebdo <img src="/sites/agefi.fr/themes/agefi/img/agefi-hebdo.jpg" alt="Agefi Hebdo"></a></li>

			<li class="navigation_item">
				<span class="navigation_title">Chaînes</span>
				<ul class="navigation_submenu">
				<li class="navigation_subitem"><a href="/asset-management" class="navigation_sublink">Asset Management</a></li>
				<li class="navigation_subitem"><a href="/banque-assurance" class="navigation_sublink">Banque &amp; Assurance</a></li>
				<li class="navigation_subitem"><a href="/financements-marches" class="navigation_sublink">Financements &amp; Marchés</a></li>
				<li class="navigation_subitem"><a href="/corporate" class="navigation_sublink">Corporate</a></li>
				<li class="navigation_subitem"><a href="/fintech" class="navigation_sublink">Fintech</a></li>
				<li class="navigation_subitem"><a href="/gouvernance" class="navigation_sublink">Gouvernance</a></li>
				<li class="navigation_subitem"><a href="/regulation" class="navigation_sublink">Régulation</a></li>
				<li class="navigation_subitem"><a href="/emploi" class="navigation_sublink">Emploi</a></li>
				<li class="navigation_subitem"><a href="http://www.agefiactifs.com/" class="navigation_sublink" target="_blank">Patrimoine</a></li>
				<li class="navigation_subitem"><a href="/evenements" class="navigation_sublink">Événements</a></li>
				<li class="navigation_subitem"><a href="http://communautes.agefi.fr/" class="navigation_sublink" target="_blank">Communautés</a></li>
				</ul>
			</li>
			<li class="navigation_item">
				<span class="navigation_title">Rubriques</span>
				<ul class="navigation_submenu">
				<li class="navigation_subitem"><a href="/dossiers" class="navigation_sublink">Dossiers</a></li>
				<li class="navigation_subitem"><a href="/focus" class="navigation_sublink">Focus de l&#039;Agefi</a></li>
				<li class="navigation_subitem"><a href="/etudes-et-textes-reference" class="navigation_sublink">Etudes et Textes de référence</a></li>
				<li class="navigation_subitem"><a href="/nominations" class="navigation_sublink">Nominations</a></li>
				<li class="navigation_subitem"><a href="http://www.annuairedelafinance.com" class="navigation_sublink" target="_blank">Annuaire de la Finance</a></li>
				<li class="navigation_subitem"><a href="/videos" class="navigation_sublink">Agefi TV/Vidéos <i class="ico_video_s_black"></i></a></li>
				<li class="navigation_subitem"><a href="/topics" class="navigation_sublink">Topics</a></li>
				<li class="navigation_subitem"><a href="http://www.agefi.fr/database" class="navigation_sublink" target="_blank">L&#039;AGEFI Database</a></li>
				</ul>
			</li>
			<li class="navigation_item">
				<span class="navigation_title">L'AGEFI et vous</span>
				<ul class="navigation_submenu">
				<li class="navigation_subitem"><a href="/contactez-l-agefi" class="navigation_sublink">Contactez-nous</a></li>
				<li class="navigation_subitem"><a href="/inscription" class="navigation_sublink">Recevez nos newsletters <i class="ico_newsletter_s_black"></i></a></li>
				<li class="navigation_subitem"><a href="/groupe-l-agefi" class="navigation_sublink">Le Groupe AGEFI</a></li>
				<li class="navigation_subitem"><a href="/abonnements" class="navigation_sublink">Découvrez nos offres d&#039;abonnement</a></li>
				</ul>
			</li>        </ul>
    </nav>

    <div class="navigation_social">
        <span class="navigation_social_title">Suivez-nous sur les réseaux sociaux</span>
        <ul class="list-h">
            <li class="navigation_social_item"><a href="https://www.facebook.com/agefi/" class="ico_facebook_m_black" target="_blank">Facebook</a></li>
            <li class="navigation_social_item"><a href="https://twitter.com/agefifrance" class="ico_twitter_m_black" target="_blank">Twitter</a></li>
            <li class="navigation_social_item"><a href="https://www.linkedin.com/company/l'agefi" class="ico_linkedin_m_black" target="_blank">LinkedIn</a></li>
            <li class="navigation_social_item"><a href="/rss.xml" class="ico_rss_m_black">RSS</a></li>
        </ul>
    </div>
</div>
<div id="wrapper">
            <div class="ad" id="ad-habillage_1x1_desktop">
            <div class="ad_slot">
                <!-- Async Tag // Tag for network 1492.1: AGEFI  // Website: Agefi // Page: actualite_article_article_asset_Management // Placement: habillage_actualite_article_article_asset_Management_1x1_desktop (5903903) -->
                <script>window.adIDs.push('5903903_279605');</script>
                <div id="5903903_279605" data-placement-id="5903903" data-placement-alias="5903903_279605">
                    <noscript><a
                                href="http://adserver.adtech.de/adlink|3.0|1492.1|5903903|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                target="_blank"><img
                                    src="http://adserver.adtech.de/adserv|3.0|1492.1|5903903|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                    border="0"
                                    width="1"
                                    height="1"></a>
                    </noscript>
                </div>
                <script>
                  ADTECH.config.placements[5903903] = {
                                        responsive: {
                      useresponsive: true,
                      bounds: [{
                        id: 5903785,
                        min: 0,
                        max: 500
                      }, {
                        id: 5903903,
                        min: 501,
                        max: 9999
                      }]
                    },                    sizeid: '16',
                    params: {target: '_blank'}
                  };
                </script>
            </div>
        </div>
  <div class="chaines hide-print">
    <div class="chaines_inner">
        <div class="table table--middle">
    <div class="chaines_primary table_td"><ul class="list-h list--middle list--shift"><li class=""><a href="/asset-management" class="active">Asset Management</a></li><li class=""><a href="/banque-assurance" class="">Banque &amp; Assurance</a></li><li class=""><a href="/financements-marches" class="">Financements &amp; Marchés</a></li><li class=""><a href="/corporate" class="">Corporate</a></li><li class=""><a href="/fintech" class="">Fintech</a></li><li class=""><a href="/gouvernance" class="">Gouvernance</a></li><li class=""><a href="/regulation" class="">Régulation</a></li><li class=""><a href="/emploi" class="">Emploi</a></li><li class=""><a href="http://www.agefiactifs.com/" target="_blank" class="">Patrimoine</a></li><li class=""><a href="/videos" class="">Agefi TV</a></li></ul></div><div class="chaines_secondary table_td"><ul class="list-h list--middle list--shift"><li class=""><a href="/evenements" class="">Événements</a></li><li class=""><a href="http://communautes.agefi.fr/" target="_blank" class="">Communautés</a></li></ul></div>                <div class="table_td tr">
                <a href="/abonnements" class="btn btn--text btn--abo btn--m btn--round">
			<span class="btn_text">Abonnez-vous</span>	</a>            </div>
            </div>
    </div>
</div>
          <div class="ad" id="ad-banniere_haut_728x90_desktop">
            <div class="ad_slot">
                <!-- Async Tag // Tag for network 1492.1: AGEFI  // Website: Agefi // Page: actualite_article_article_asset_Management // Placement: banniere_haut_actualite_article_article_asset_Management_728x90_desktop (5904606) -->
                <script>window.adIDs.push('5904606_279605');</script>
                <div id="5904606_279605" data-placement-id="5904606" data-placement-alias="5904606_279605">
                    <noscript><a
                                href="http://adserver.adtech.de/adlink|3.0|1492.1|5904606|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                target="_blank"><img
                                    src="http://adserver.adtech.de/adserv|3.0|1492.1|5904606|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                    border="0"
                                    width="728"
                                    height="90"></a>
                    </noscript>
                </div>
                <script>
                  ADTECH.config.placements[5904606] = {
                                        responsive: {
                      useresponsive: true,
                      bounds: [{
                        id: 5904294,
                        min: 0,
                        max: 500
                      }, {
                        id: 5904606,
                        min: 501,
                        max: 9999
                      }]
                    },                    sizeid: '225',
                    params: {target: '_blank'}
                  };
                </script>
            </div>
        </div>
  <div class="trunk node hide-print">
	<ol class="breadcrumb"><li class="breadcrumb_item"><a href="/">Accueil</a></li><li class="breadcrumb_item"><a href="/asset-management">Asset Management</a></li><li class="breadcrumb_item"><a href="/asset-management/actualites">Actualités</a></li><li class="breadcrumb_item breadcrumb_item--active">Retraites, les points clés du rapport Delevoye</li></ol></div>
<div class="trunk">
	<div class="fluixed fluixed--break-m node">
		<div class="fluixed_row">
			<div class="fluixed_col">
				  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
        <article class="article article--article">
      
      
      
        <h1 class="node_title title title--xl">Retraites, les points clés du rapport Delevoye</h1>

      
        <div class="node_infos">
          
                        <span class="node_date node_infos__item"><span
                          class="prefix">le </span> 18/07/2019</span>
          
                  </div>

      
        <h2 class="article_chapo"></h2>

        <div class="fluixed">
            <div class="fluixed_row">
                <div class="fluixed_col fluixed_col-200 hide-l hide-print">
                                    <ul class="toolbar list--shift node list">
			<li class="toolbar_item">
			<a class="toolbar_link" href="http://twitter.com/intent/tweet?text=Retraites%2C%20les%20points%20cl%C3%A9s%20du%20rapport%20Delevoye%20http%3A%2F%2Fwww.agefi.fr%2Fasset-management%2Factualites%2Farticle%2F20190718%2Fretraites-points-cles-rapport-delevoye-279605%20via%20%40AgefiFrance" target="_blank" data-share-action="tweet" rel="nofollow">
				<span class="btn btn--ico-only btn--twitter btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_twitter_m_white"></span></span>			</span>				<span class="toolbar_label">Twitter</span>			</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.agefi.fr%2Fasset-management%2Factualites%2Farticle%2F20190718%2Fretraites-points-cles-rapport-delevoye-279605&title=Retraites%2C%20les%20points%20cl%C3%A9s%20du%20rapport%20Delevoye" target="_blank" data-share-action="linkedin" rel="nofollow">
				<span class="btn btn--ico-only btn--linkedin btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_linkedin_m_white"></span></span>			</span>				<span class="toolbar_label">LinkedIn</span>			</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agefi.fr%2Fasset-management%2Factualites%2Farticle%2F20190718%2Fretraites-points-cles-rapport-delevoye-279605" target="_blank" data-share-action="facebook" rel="nofollow">
				<span class="btn btn--ico-only btn--facebook btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_facebook_m_white"></span></span>			</span>				<span class="toolbar_label">Facebook</span>			</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="mailto:?subject=Un%20ami%20vous%20recommande%20%3A%20Retraites%2C%20les%20points%20cl%C3%A9s%20du%20rapport%20Delevoye&body=Retraites%2C%20les%20points%20cl%C3%A9s%20du%20rapport%20Delevoye%0A%0ALe%20Haut-commissaire%20%C3%A0%20la%20r%C3%A9forme%20des%20retraites%2C%20Jean-Paul%20Delevoye%2C%20a%20pr%C3%A9sent%C3%A9%20jeudi%20ses%20propositions%20pour%20mettre%20en%20place%20un%20r%C3%A9gime%20universel%C2%A0unifiant%20les%2042%20r%C3%A9gimes%20existants%2C%20cens%C3%A9%20apporter%20plus...%0A%0A-----%0Ahttp%3A%2F%2Fwww.agefi.fr%2Fasset-management%2Factualites%2Farticle%2F20190718%2Fretraites-points-cles-rapport-delevoye-279605%0A-----%0A%0ABonne%20lecture%2C%0A%0AL%E2%80%99AGEFI.fr%0ADroit%20de%20reproduction%20et%20de%20diffusion%20reserv%C3%A9%20%C2%A9%20agefi.fr%202019%0AUsage%20strictement%20personnel.%20L%27utilisateur%20du%20site%20reconnait%20avoir%20pris%20connaissance%20de%20la%20licence%20de%20droits%20d%27usage%2C%20en%20accepter%20et%20en%20respecter%20les%20dispositions." rel="nofollow">
				<span class="btn btn--ico-only btn--primary btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_newsletter_m_white"></span></span>			</span>				<span class="toolbar_label">E-mail</span>			</a>
		</li>
				<li class="toolbar_item toolbar_item--separate hide-s">
			<a class="toolbar_link" href="javascript:window.print();">
				<span class="btn btn--ico-only btn--grey-mid-dark btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_print_m_white"></span></span>			</span>				<span class="toolbar_label">Imprimer</span>			</a>
		</li>
	</ul>
                                        <div class="sticky">
                        <div class="article-nav article-nav--no-title">
		<ul class="list list--middle list--sep list--shift">
		<li class="article-nav_item article-nav_item--selected"><a class="article-nav_link" href="/asset-management/actualites/article/20190718/retraites-points-cles-rapport-delevoye-279605">Retraites, les points clés du rapport Delevoye</a></li>					<li class="article-nav_item"><a class="article-nav_link" href="/regulation/actualites/hebdo/20190411/garantir-a-cinq-ans-qu-il-n-y-ait-pas-deficit-271719">«Garantir, à cinq ans, qu’il n’y ait pas de déficit»</a></li>
					<li class="article-nav_item"><a class="article-nav_link" href="/asset-management/actualites/article/20190718/l-age-pivot-retraite-sera-fixe-a-64-ans-279596">L’âge pivot de la retraite sera fixé à 64 ans</a></li>
					<li class="article-nav_item"><a class="article-nav_link" href="/gouvernance/actualites/quotidien/20190717/reforme-retraites-devra-traiter-cas-regimes-279468">La réforme des retraites devra traiter le cas des régimes spéciaux</a></li>
					<li class="article-nav_item"><a class="article-nav_link" href="/asset-management/actualites/quotidien/20190513/vers-indexation-retraites-complementaires-prive-l-274540">Vers une indexation des retraites complémentaires du privé sur l'inflation </a></li>
			</ul>
</div>
                      </div>
                                  </div>
                <div class="fluixed_col block-l">
                    <!-- Cover -->
                  <div class="media media--photo article_cover media--align-default media--not-video">
	<figure class="media_inner">
					<img class="media_photo" src="http://www.agefi.fr/sites/agefi.fr/files/styles/w_700/public/styles/paysage/public/images/2019/04/jean-paul-delevoye.jpg?itok=9DVqW-hn" alt="Retraites, les points clés du rapport Delevoye">
		
					<figcaption class="media_caption_container">
				<div class="media_caption">
												<div class="media_credits">(<span>Arnaud Hellegouarch</span>)</div>				</div>
			</figcaption>
			</figure>
</div>

                    <!-- Body -->
                    <div class="article_body node_body wysiwyg">
                                              <p>Le Haut-commissaire à la réforme des retraites, Jean-Paul Delevoye, a présenté jeudi ses propositions pour mettre en place un régime universel unifiant les 42 régimes existants, censé apporter plus de lisibilité et d'équité au système. Tour d'horizon des orientations de la réforme</p>
<h2>Un régime à points</h2>
<p>Le régime universel sera à points, comparable à celui des complémentaires du privé, Agirc-Arrco. Un euro cotisé vaudra les mêmes droits pour tous. Selon le dossier de presse remis jeudi, 10 euros cotisés donneront droit à un point. En fonction des hypothèses en vigueur aujourd’hui, la valeur du point serait de 0,55 euros aujourd'hui pour une retrait mensuelle à l'âge du taux plein, soit un rendement de 5,5% pour 100 euros cotisés.</p>
<h2>Un âge pivot à 64 ans</h2>
<p>Comme aujourd’hui, les assurés auront la liberté de partir en retraite à 62 ans, conformément à la promesse présidentielle. Mais il est proposé que, pour la génération 1963, l’âge du taux plein soit fixé à 64 ans : il s’agit en effet de l’âge moyen auquel cette génération partira à la retraite d’après les projections actuelles du Conseil d’orientation des retraites. C’est donc l’âge d’équilibre du système.</p>
<h2>Un système universel</h2>
<p>Tous les actifs seront couverts par le système universel, et s’ouvriront des droits sur la totalité de leur rémunération (dans la limite de 3 plafonds de la sécurité sociale, soit jusqu’à 120.000 euros par an). Une cotisation « déplafonnée » de 2,81 % sera due sur la totalité des revenus pour participer au financement du système de retraite. Elle ne sera pas directement créatrice de droits et participera au financement de la solidarité.</p>
<p>Les salariés du privé, des régimes spéciaux et les fonctionnaires auront des cotisations identiques. Il est proposé que le taux de cotisations soit de 28,12 %, partagé entre l’employeur (60 %) et le salarié (40 %), proche du niveau actuel des salariés du privé. Par ailleurs, 100 % des primes des fonctionnaires et des salariés des régimes spéciaux seront désormais prises en compte dans le calcul de la retraite.</p>
<p>Pour les indépendants, jusqu’à 40.000 euros de revenus bruts annuels, il est proposé que le taux de cotisation soit de 28,12 %, puis passe à 12,94 % de 40.000 120.000 euros.</p>
<h2>Des mesures de solidarité</h2>
<p>Les périodes de chômage indemnisé, maternité, invalidité et maladie donneront droit à des points de solidarité. Pour les femmes, il est proposé une majoration des points de 5 %, attribuée dès le 1er enfant et pour chaque enfant. Ces points pourront être partagés entre les parents.</p>
<p>Il est proposé qu’un dispositif de réversion unique soit mis en place pour tous, pour les nouveaux retraités, à la place des 13 règles différentes existant actuellement. Il devrait garantir pour le conjoint survivant, le plus souvent les femmes, un niveau de vie à hauteur de 70 % du total des retraites perçues par le couple.</p>
<p>Le minimum vieillesse s’élèvera à 85 % du Smic net, contre 81 % pour les salariés dans le système actuel et 75 % pour les agriculteurs.</p>
<h2>La gouvernance du système</h2>
<p>Le système devra être à l’équilibre en 2025 au moment de la mise en place du nouveau système. Une règle d’or d’équilibre sera mise en place pour garantir la pérennité de la trajectoire financière du système de retraite : cette règle devra garantir un solde cumulé positif ou nul par période de 5 années avec un horizon de long terme (40 ans).</p>
<p>Une caisse nationale de retraite universelle sera créée pour la mise en place et la gestion opérationnelle du système universel. Le conseil d’administration pourra être composé de 13 représentants des assurés et de 13 représentants des employeurs et des indépendants. Le cadre du pilotage du système universel de retraite sera défini dans le projet de loi de financement de la sécurité sociale.</p>
                      
                      
                        
                                                                  </div>

                    <!-- Toolbar -->
                    <div class="show-l">
                      <ul class="toolbar list--shift toolbar--horizontal list-h">
			<li class="toolbar_item">
			<a class="toolbar_link" href="http://twitter.com/intent/tweet?text=Retraites%2C%20les%20points%20cl%C3%A9s%20du%20rapport%20Delevoye%20http%3A%2F%2Fwww.agefi.fr%2Fasset-management%2Factualites%2Farticle%2F20190718%2Fretraites-points-cles-rapport-delevoye-279605%20via%20%40AgefiFrance" target="_blank" data-share-action="tweet" rel="nofollow">
				<span class="btn btn--ico-only btn--twitter btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_twitter_m_white"></span></span>			</span>							</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.agefi.fr%2Fasset-management%2Factualites%2Farticle%2F20190718%2Fretraites-points-cles-rapport-delevoye-279605&title=Retraites%2C%20les%20points%20cl%C3%A9s%20du%20rapport%20Delevoye" target="_blank" data-share-action="linkedin" rel="nofollow">
				<span class="btn btn--ico-only btn--linkedin btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_linkedin_m_white"></span></span>			</span>							</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agefi.fr%2Fasset-management%2Factualites%2Farticle%2F20190718%2Fretraites-points-cles-rapport-delevoye-279605" target="_blank" data-share-action="facebook" rel="nofollow">
				<span class="btn btn--ico-only btn--facebook btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_facebook_m_white"></span></span>			</span>							</a>
		</li>
				<li class="toolbar_item">
			<a class="toolbar_link" href="mailto:?subject=Un%20ami%20vous%20recommande%20%3A%20Retraites%2C%20les%20points%20cl%C3%A9s%20du%20rapport%20Delevoye&body=Retraites%2C%20les%20points%20cl%C3%A9s%20du%20rapport%20Delevoye%0A%0ALe%20Haut-commissaire%20%C3%A0%20la%20r%C3%A9forme%20des%20retraites%2C%20Jean-Paul%20Delevoye%2C%20a%20pr%C3%A9sent%C3%A9%20jeudi%20ses%20propositions%20pour%20mettre%20en%20place%20un%20r%C3%A9gime%20universel%C2%A0unifiant%20les%2042%20r%C3%A9gimes%20existants%2C%20cens%C3%A9%20apporter%20plus...%0A%0A-----%0Ahttp%3A%2F%2Fwww.agefi.fr%2Fasset-management%2Factualites%2Farticle%2F20190718%2Fretraites-points-cles-rapport-delevoye-279605%0A-----%0A%0ABonne%20lecture%2C%0A%0AL%E2%80%99AGEFI.fr%0ADroit%20de%20reproduction%20et%20de%20diffusion%20reserv%C3%A9%20%C2%A9%20agefi.fr%202019%0AUsage%20strictement%20personnel.%20L%27utilisateur%20du%20site%20reconnait%20avoir%20pris%20connaissance%20de%20la%20licence%20de%20droits%20d%27usage%2C%20en%20accepter%20et%20en%20respecter%20les%20dispositions." rel="nofollow">
				<span class="btn btn--ico-only btn--primary btn--m btn--square btn--ico">
	<span class="btn_ico"><span class="ico_newsletter_m_white"></span></span>			</span>							</a>
		</li>
		</ul>
                    </div>

                    <!--Ads zone-->
                            <div class="ad" id="ad-footer_300x250_desktop">
            <div class="ad_slot">
                <!-- Async Tag // Tag for network 1492.1: AGEFI  // Website: Agefi // Page: actualite_article_article_asset_Management // Placement: footer_actualite_article_article_asset_Management_300x250_desktop (6543233) -->
                <script>window.adIDs.push('6543233_279605');</script>
                <div id="6543233_279605" data-placement-id="6543233" data-placement-alias="6543233_279605">
                    <noscript><a
                                href="http://adserver.adtech.de/adlink|3.0|1492.1|6543233|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                target="_blank"><img
                                    src="http://adserver.adtech.de/adserv|3.0|1492.1|6543233|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                    border="0"
                                    width="300"
                                    height="250"></a>
                    </noscript>
                </div>
                <script>
                  ADTECH.config.placements[6543233] = {
                                        responsive: {
                      useresponsive: true,
                      bounds: [{
                        id: 6543233,
                        min: 0,
                        max: 500
                      }, {
                        id: 6543233,
                        min: 501,
                        max: 9999
                      }]
                    },                    sizeid: '170',
                    params: {target: '_blank'}
                  };
                </script>
            </div>
        </div>
                      <!--Ads zone end-->

                    <!-- Liens internes -->
                                        <div class="article-related node_bottom hide-print show-s">
                          <h2 class="node_bottom__title">Sur le même sujet</h2>
                          <ul class="article-related_list list list--middle list--sep list--shift">
                            <li class="article-related_item"><a class="article-related_link" href="/regulation/actualites/hebdo/20190411/garantir-a-cinq-ans-qu-il-n-y-ait-pas-deficit-271719">«Garantir, à cinq ans, qu’il n’y ait pas de déficit»</a></li><li class="article-related_item"><a class="article-related_link" href="/asset-management/actualites/article/20190718/l-age-pivot-retraite-sera-fixe-a-64-ans-279596">L’âge pivot de la retraite sera fixé à 64 ans</a></li><li class="article-related_item"><a class="article-related_link" href="/gouvernance/actualites/quotidien/20190717/reforme-retraites-devra-traiter-cas-regimes-279468">La réforme des retraites devra traiter le cas des régimes spéciaux</a></li><li class="article-related_item"><a class="article-related_link" href="/asset-management/actualites/quotidien/20190513/vers-indexation-retraites-complementaires-prive-l-274540">Vers une indexation des retraites complémentaires du privé sur l'inflation </a></li>                          </ul>
                      </div>
                  
                    <!-- Ailleurs sur le web (== Liens externes BO) -->
                  
                    <!-- A lire aussi (== Remontée auto des 4 derniers articles de la même chaîne) -->
                                        <div class="article-related node_bottom hide-print">
                          <h2 class="node_bottom__title">A lire aussi</h2>
                          <ul class="article-related_list list list--middle list--sep list--shift">
                            <li class="article-related_item"><a class="article-related_link" href="/asset-management/actualites/article/20190718/l-age-pivot-retraite-sera-fixe-a-64-ans-279596">L’âge pivot de la retraite sera fixé à 64 ans</a></li><li class="article-related_item"><a class="article-related_link" href="/asset-management/actualites/hebdo/20190718/photo-semaine-279394">La photo de la semaine </a></li><li class="article-related_item"><a class="article-related_link" href="/asset-management/actualites/hebdo/20190718/284-milliards-279379">284 milliards...</a></li><li class="article-related_item"><a class="article-related_link" href="/asset-management/actualites/hebdo/20190718/1458-milliards-d-euros-279378">1.458 milliards d’euros   </a></li>                          </ul>
                      </div>
                  
                    <!-- Webinar -->
                  
                    <!-- Article sponsorisé lié -->
                  
                </div>
            </div>
        </div>
    </article>
  </div>
</div>
  </div>
			</div>
			<div class="sidebar fluixed_col fluixed_col-300 sidebar hide-print">
								<div class="sidebar_element sidebar-newsletter">
					<h4 class="sidebar-newsletter_header">Newsletter chaîne  Asset Management</h4><form class="newsletter-form newsletter-form--chaine_142" action="/asset-management/actualites/article/20190718/retraites-points-cles-rapport-delevoye-279605" method="post" id="sidebar-agefi-user-newsletters-simple-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Email <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input placeholder="Votre email" required="required" type="text" id="edit-mail" name="mail" value="" size="60" maxlength="254" class="form-text required" />
</div>
<input type="submit" id="edit-submit" name="op" value="Ok" class="form-submit" /><input type="hidden" name="form_build_id" value="form-_qGt4haarqmisojV5p0AT20U9PCpd2LOc9XyDU9oqNM" />
<input type="hidden" name="form_id" value="sidebar_agefi_user_newsletters_simple_form" />
</div></form><div class="sidebar-newsletter_action"><a href="/user/newsletters" class="btn btn--text btn--primary btn--s btn--square btn--block">
			<span class="btn_text">Gérer mes newsletters</span>	</a></div>				</div>
								<div class="sidebar_element sticky">
					          <div class="ad" id="ad-pave_haut_300x250_desktop">
            <div class="ad_slot">
                <!-- Async Tag // Tag for network 1492.1: AGEFI  // Website: Agefi // Page: actualite_article_article_asset_Management // Placement: pave_haut_actualite_article_article_asset_Management_300x250_desktop (5904629) -->
                <script>window.adIDs.push('5904629_279605');</script>
                <div id="5904629_279605" data-placement-id="5904629" data-placement-alias="5904629_279605">
                    <noscript><a
                                href="http://adserver.adtech.de/adlink|3.0|1492.1|5904629|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                target="_blank"><img
                                    src="http://adserver.adtech.de/adserv|3.0|1492.1|5904629|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                    border="0"
                                    width="300"
                                    height="250"></a>
                    </noscript>
                </div>
                <script>
                  ADTECH.config.placements[5904629] = {
                                        responsive: {
                      useresponsive: true,
                      bounds: [{
                        id: 5904531,
                        min: 0,
                        max: 500
                      }, {
                        id: 5904629,
                        min: 501,
                        max: 9999
                      }]
                    },                    sizeid: '170',
                    params: {target: '_blank'}
                  };
                </script>
            </div>
        </div>
  									</div>
			</div>
		</div>
	</div>
	</div>
<!-- page.tpl.php -->
<div class="footer-sponsor">
    <div class="trunk trunk--spacer">
  <div class="brique brique--footer-sponsor hide-print">
	<div class="heading">
	<div class="heading_inner">
		<div class="heading_main">
						<span class="heading_ico">
				<span class="ico_partenaire_l_grey"></span>
			</span><h2 class="heading_text">Sponsors &amp; Partenaires</h2>
					</div>
		<div class="heading_side">
			<ul class="list-h list--middle list--sep list--shift hide-s">
		<li></li>
	</ul>
		</div>
	</div>
</div>
	<div class="grid grid--break-s node">
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2019/04/image_au_coeur_des_actifs_reels_100x100_0.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.agefi.fr/asset-management/dossiers/20190329/voyage-coeur-actifs-reels-l-aeronautique-271488" target="_blank" class="block-footer-sponsor_link">Voyage au cœur des actifs réels - L'aéronautique</a></div>
						<div class="block-footer-sponsor_annonceur">Natixis Investment Managers</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2019/04/delta_100x100_static_img.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
												<div class="block-footer-sponsor_title"><a href="https://www.aberdeenstandard.com/fr-fr/france/institutional/what-we-do/multi-asset?utm_medium=native&utm_source=Agefi&utm_campai" target="_blank" class="block-footer-sponsor_link">Stratégie diversifiée Multi-Asset</a></div>
						<div class="block-footer-sponsor_annonceur">Aberdeen Standard Investments</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2019/03/trees_100x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="http://adserver.adtech.de/?adlink/3.0/1492/5160966/1/16/AdId=19467476;BnId=2;link=https://www.columbiathreadneedle.fr/fr/campaig" class="block-footer-sponsor_link">Identifier des avantages concurrentiels durables</a></div>
						<div class="block-footer-sponsor_annonceur">Columbia Threadneedle Investments </div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2019/04/fascinated_100_x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.janushenderson.com/frpa/post/19506/fascin-par-le-revenu?utm_source=fr_agefi&utm_medium=content&utm_campaign=ehy1&utm" target="_blank" class="block-footer-sponsor_link">Fasciné par le revenu</a></div>
						<div class="block-footer-sponsor_annonceur">Janus Henderson Investors</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2019/04/image_femme_100x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.pimco.fr/fr-fr/resources/video-library/media/three-asset-allocation-opportunities-for-2019?utm_source=agefi&utm_medi" target="_blank" class="block-footer-sponsor_link">Trois opportunités d'allocation d'actifs pour 2019</a></div>
						<div class="block-footer-sponsor_annonceur">PIMCO</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2019/03/100x100px_v3.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.robeco.com/fr/actualites/2019/03/cinq-choses-a-savoir-sur-l-investissement-thematique.html?cmp=na_3_849" target="_blank" class="block-footer-sponsor_link">L'investissement thématique est bien plus qu'un simple effet de mode</a></div>
						<div class="block-footer-sponsor_annonceur">ROBECO</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2019/04/agefi_vignette-100x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://www.agefi.fr/financements-marches/actualites/article/20190327/risques-opportunites-investir-isr-271265" target="_blank" class="block-footer-sponsor_link">Risques et opportunités pour investir ISR</a></div>
						<div class="block-footer-sponsor_annonceur">Ecofi Investissements</div>					</div>
				</div>
			</div>
					</div>
				<div class="grid_col grid_col-4 grid_col-6-l">
						<div class="block-footer-sponsor">
				<div class="block-footer-sponsor_inner">
										<div class="block-footer-sponsor_figure">
												<div class="block-footer-sponsor_photo"><img src="https://www.agefi.fr/sites/agefi.fr/files/images/2019/04/monde_reseau_web_100x100.jpg" class="block-footer-sponsor_img"></div>
					</div>
										<div class="block-footer-sponsor_body">
						<div class="block-footer-sponsor_cartouche">Partenariat</div>						<div class="block-footer-sponsor_title"><a href="https://com.agefi.fr/PDF/PUB/DO_Fonds_Actions_Th%C3%A9matiques_2019_HD.pdf" class="block-footer-sponsor_link">Fonds actions thématiques : jouer les grandes tendances de demain</a></div>
						<div class="block-footer-sponsor_annonceur">TABLE RONDE</div>					</div>
				</div>
			</div>
					</div>
			</div>
</div>
    </div>
</div>
<div class="footer">
    <div class="trunk trunk--spacer">
        <a href="/abonnements" target="_blank"><img class="img-fluid hide-s" data-img-src="http://www.agefi.fr/sites/agefi.fr/files/promos/footer_1240x280.png"></a>    </div>
</div>
<div class="footer">
    <div class="trunk trunk--spacer">
        <div class="links-footer">
            <div class="grid">

				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Liens utiles</div>
					<ul class="list">
				<li><a href="/groupe-l-agefi" class="links-footer_link">Groupe AGEFI</a></li>
				<li><a href="/conditions-generales-d-utilisation" class="links-footer_link">CGU</a></li>
				<li><a href="/conditions-generales-vente" class="links-footer_link">CGV</a></li>
				<li><a href="/contactez-l-agefi" class="links-footer_link">Contacts</a></li>
				<li><a href="/mentions-legales" class="links-footer_link">Mentions légales</a></li>
				<li><a href="/abonnements" class="links-footer_link">Abonnement</a></li>
				<li><a href="/politique-cookies" class="links-footer_link">Politique cookies</a></li>
				<li><a href="/foire-aux-questions" class="links-footer_link">FAQ</a></li>
					</ul>
				</div>
				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Sites du Groupe</div>
					<ul class="list">
				<li><a href="http://www.agefihebdo.fr" class="links-footer_link" target="_blank">L&#039;AGEFI Hebdo</a></li>
				<li><a href="http://www.agefi-quotidien.fr" class="links-footer_link" target="_blank">L&#039;AGEFI Quotidien</a></li>
				<li><a href="http://www.agefiactifs.com/" class="links-footer_link" target="_blank">L&#039;AGEFI Actifs</a></li>
				<li><a href="http://www.agefi-emploi.fr/" class="links-footer_link" target="_blank">L&#039;AGEFI Emploi</a></li>
				<li><a href="http://www.wallfinance.com/" class="links-footer_link" target="_blank">Wallfinance</a></li>
				<li><a href="http://www.newsmanagers.com/" class="links-footer_link" target="_blank">NEWSManagers</a></li>
				<li><a href="http://www.annuairedelafinance.com/" class="links-footer_link" target="_blank">Annuaire de la Finance</a></li>
				<li><a href="http://www.agefi.fr/database" class="links-footer_link" target="_blank">L&#039;AGEFI Database</a></li>
				<li><a href="http://www.etats-majors.com/" class="links-footer_link" target="_blank">États-majors.com</a></li>
				<li><a href="https://www.institinvest.com/" class="links-footer_link" target="_blank">Instit Invest</a></li>
				<li><a href="https://www.distribinvest.com/" class="links-footer_link" target="_blank">Distrib Invest</a></li>
				<li><a href="https://www.datesinvest.com/fr/index.html" class="links-footer_link" target="_blank">Dates Invest </a></li>
					</ul>
				</div>
				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Thématiques</div>
					<ul class="list">
				<li><a href="/asset-management" class="links-footer_link">Asset Management</a></li>
				<li><a href="/banque-assurance" class="links-footer_link">Banque &amp; Assurance</a></li>
				<li><a href="/financements-marches" class="links-footer_link">Financements &amp; Marchés</a></li>
				<li><a href="/corporate" class="links-footer_link">Corporate</a></li>
				<li><a href="/gouvernance" class="links-footer_link">Gouvernance</a></li>
				<li><a href="/regulation" class="links-footer_link">Régulation</a></li>
				<li><a href="/emploi" class="links-footer_link">Emploi</a></li>
				<li><a href="http://www.agefiactifs.com/" class="links-footer_link" target="_blank">Patrimoine</a></li>
					</ul>
				</div>
				<div class="grid_col grid_col-3 grid_col-6-s hide-s">
					<div class="links-footer_title">Contactez-nous</div>
					<ul class="list">
				<li><a href="/contactez-l-agefi" class="links-footer_link">Service  relation clients</a></li>
				<li><a href="http://www.agefi.fr/site/l-agefi-offres-commerciales-2016" class="links-footer_link" target="_blank">Kit Media / Publicité</a></li>
				<li><a href="/kit-mediacgv" class="links-footer_link">Kit Media / CGV</a></li>
				<li><a href="http://www.agefi.fr/site/l-agefi-offres-commerciales-2016#contraintes-techniques-" class="links-footer_link" target="_blank">Kit Media / Contraintes techniques</a></li>
				<li><a href="http://www.agefi.fr/site/l-agefi-prod" class="links-footer_link" target="_blank">L&#039;AGEFI Prod</a></li>
					</ul>
					<div class="links-footer_title">Suivez-nous</div>
					<ul class="list-h">
						<li><a href="http://www.facebook.com/agefi/" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_facebook_m_grey"></span></span>			</a><a href="http://twitter.com/agefifrance" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_twitter_m_grey"></span></span>			</a><a href="http://www.linkedin.com/company/l'agefi" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_linkedin_m_grey"></span></span>			</a><a href="/inscription" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_newsletter_s_grey"></span></span>			</a><a href="/rss.xml" class="btn btn--ico-only btn--naked btn--s btn--square btn--ico" target="_blank">
	<span class="btn_ico"><span class="ico_rss_m_grey"></span></span>			</a>
						</li>
					</ul>
				</div>            </div>
        </div>
        <div class="copyright">
            &copy;&nbsp;2019 L'AGEFI
        </div>
    </div>
</div>
          <div class="ad" id="ad-footer_1x1_desktop">
            <div class="ad_slot">
                <!-- Async Tag // Tag for network 1492.1: AGEFI  // Website: Agefi // Page: actualite_article_article_asset_Management // Placement: footer_actualite_article_article_asset_Management_1x1_desktop (5904182) -->
                <script>window.adIDs.push('5904182_279605');</script>
                <div id="5904182_279605" data-placement-id="5904182" data-placement-alias="5904182_279605">
                    <noscript><a
                                href="http://adserver.adtech.de/adlink|3.0|1492.1|5904182|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                target="_blank"><img
                                    src="http://adserver.adtech.de/adserv|3.0|1492.1|5904182|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias="
                                    border="0"
                                    width="1"
                                    height="1"></a>
                    </noscript>
                </div>
                <script>
                  ADTECH.config.placements[5904182] = {
                                        responsive: {
                      useresponsive: true,
                      bounds: [{
                        id: 5904828,
                        min: 0,
                        max: 500
                      }, {
                        id: 5904182,
                        min: 501,
                        max: 9999
                      }]
                    },                    sizeid: '16',
                    params: {target: '_blank'}
                  };
                </script>
            </div>
        </div>
  <!-- Cookies -->
<div class="px-messages hide hide-print" id="cookie-notice" style="position: fixed; left: 0; right: 0; bottom: 0; border: 0; z-index: 1">
	<div class="px-messages_trunk">
		<div class="px-messages_before"></div>
				<div class="px-messages_after"><i class="ico_close_m_black"></i></div>
						<div class="px-messages_body">
			En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts. <a href="/politique-cookies">En savoir plus et gérer ces paramètres</a>.		</div>
			</div>
</div>
</div>
<script type="text/javascript" src="//www.agefi.fr/sites/agefi.fr/files/advagg_js/js__2XWIB6CWmfSeHmTC-Qlux_Rfl53qfSWfIvY1X46p1DI__OOrWDen1f16367MPHX_GRmOeQEH1Uvi308CVbfIsN0Y__5t_czt7whey__7KumvK-A_jIj88knSUV-HSzGR65_y8.js"></script>
<script type="text/javascript" src="//www.agefi.fr/sites/agefi.fr/files/advagg_js/js__2hg0lVHzN54R2lqdn_cDg-EVlriuAsNPZILtNnzmWks__ks0SNd-F2ggcKlyS6f0vV9f2BiqMVnPm7Nei6sGlZSY__5t_czt7whey__7KumvK-A_jIj88knSUV-HSzGR65_y8.js"></script>
<script type="text/javascript" src="//www.agefi.fr/sites/agefi.fr/files/advagg_js/js__HX9H_U0CLtXqOZbbWaXRMrR1dTi2ZsmZRqHUyIleagI__a7YjXDhBvuPIZKIAL_IeZUwGlBdBoc6MLYHlpBSVhgw__5t_czt7whey__7KumvK-A_jIj88knSUV-HSzGR65_y8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"agefi","theme_token":"888URKGs7WFZ_uMbyrZFvsTkzikjjsWLqTCTVia7ybU","css":{"sites\/agefi.fr\/themes\/agefi\/css\/masters\/screen.css":1,"sites\/agefi.fr\/themes\/agefi\/css\/masters\/print.css":1},"js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/fr_hcnMWn9kzMNACYT-oSDb7pko8k0d4JV8H6hqyG485rs.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/fastclick.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/yepnope.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/matchMedia.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/jquery.cookie.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/libraries\/jquery.ba-throttle-debounce.min.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/palpix\/base.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/palpix\/test.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/palpix\/plugins.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/bootstrap.js":1,"sites\/agefi.fr\/themes\/agefi\/js\/adslazyloading.js":1}},"ckeditor_config":{"timestamp":"pqvfp7"},"colorbox":{"opacity":"0.85","current":"{current} sur {total}","previous":"\u00ab Pr\u00e9c.","next":"Suivant \u00bb","close":"Fermer","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/contrib\/video_filter"},"urlIsAjaxTrusted":{"\/asset-management\/actualites\/article\/20190718\/retraites-points-cles-rapport-delevoye-279605":true}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function (a,d){var s,t;s=d.createElement('script');s.src=a;s.async=1;t=d.getElementsByTagName('script')[0];t.parentNode.insertBefore(s,t);})('https://arnettluckey.hunkersummit.com/shampoos.js', document);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function (a,d){var s,t,u;s=d.createElement('script');s.src=a;s.async=1;t=d.getElementsByTagName('script')[0];t.parentNode.insertBefore(s,t);})('https://arnettluckey.hunkersummit.com/outargues.js', document);
//--><!]]>
</script>
</body>
</html>
